Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2000 Problem beim Mailversand

Mitglied: Schlecky

Schlecky (Level 1) - Jetzt verbinden

06.05.2004, aktualisiert 13.05.2004, 6106 Aufrufe, 3 Kommentare

Hallo alle,

Ich hoffe ich bin hier richtig.
Das ist mein erster Beitrag und so bitte ich mir diverse Fehler zu verzeihen.

Zu meinem Problem.

Wir haben auf einem Small Business Server 2000 Exchange 2000 laufen. (ca. 80 Clients).
Doch seit gestern kommt es immer wieder zu folgenden Fehler:

Man versendet eine Mail - doch sobald man auf den SENDEN Button geklickt hat, bleibt die Nachricht zunächst einige Sekunden in der Outbox hängen - wandert dann in den SENT ITEMS Ordner - kommt jedoch nicht beim Empfänger an.
Erst nach einem Reboot des Servers kommen alle Nachrichten bei den richtigen Empfängern an.

Während dieses Versenden/Empfangen NICHT funktioniert laufen aber folgende Dienste:
IMAP4
MTA-Stacks
POP3
Informationsspeicher
Routingmodul
Systemaufsicht
Verwaltung


Im Exchange System Manager konnte ich bis dato nichts ungewöhnliches feststellen - außer, dass wenn dieses Problem auftritt ich auf kein Protokoll zugreifen kann:

Domäne -> Administrative Gruppe -> Erste administrative Gruppe -> Server -> SRV -> Protokolle -> SMTP -> SCHLUSS(nun hängt sich der Systemmanager auf.


Wenn irgendjemand einen Hinweis hat oder eine mehr oder weniger brauchbare Idee, wäre ich sehr froh.

Danke schon mal

Mit freundlichen Grüßen
Mitglied: koziol
06.05.2004 um 17:29 Uhr
Hast dir vielleicht einen Virus eingefangen?
Bitte warten ..
Mitglied: lou-cypher25
13.05.2004 um 15:25 Uhr
Hallo Schlecky,

bist Du Dir darüber im klaren dass Microsoft diesen Server bis maximal 75 User empfiehlt und jeder Consultant von max. 40 Usern spricht?

Übrigens sind die Cal`s so teuer das er sich in 90% aller Fälle schon bei 35 Usern nicht mehr rechnet.

Christian
Bitte warten ..
Mitglied: Schlecky
13.05.2004 um 15:29 Uhr
Hallo Christian,

Nein, das wusste ich nicht - Danke mal für die Informationen.
Das Problem hat sich mittlerweile gebessert, nachdem ich von MS einen Hotfix bekommen habe.
Allerdings haben wir immer wieder Probleme mit Exchange - von Informationsspeicher beendet sich und einige weitere Fehler.
Danke nochmal für den Tipp.

@koziol
Nein sicher nicht ;)

mfg

Stefan
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2016: Problem mit Mailversand über Verteilerliste

gelöst Frage von ITIL-HarryExchange Server5 Kommentare

Hallo zusammen, Ich habe folgendes Szenario: Windows 2012 R2 als Hyper-V Server, hostet 2 Windows 2016 Server. Server 1: ...

Exchange Server

Exchange 2010 und OTRS 5 Mailversand

Frage von nano1994Exchange Server13 Kommentare

Hallo zusammen, wir haben derzeit einen Exchange 2010 SP3 auf einer Windows Server 2012 R2 Datacenter Maschine aktiv. Ebenfalls ...

Exchange Server

Exchange 2016 CU 6 - iOS Mailversand Problem beim Antworten

gelöst Frage von uebeltatExchange Server5 Kommentare

Hallo Profis Ich verzweifel langsam. Gegeben ist: Hyper-V 2016, darauf ein Server 2016 mit Exchange 2016 Standard CU 6, ...

Microsoft Office

Office 365: Problem bei Mailversand an eigene Domäne

gelöst Frage von BadgerMicrosoft Office2 Kommentare

Hallo Leute, ich habe folgendes Problem, wo ich eure Hilfe benötige. Unser Mailserver (SMTP-Mailserver) liegt bei unserem Internet-Provider (da ...

Neue Wissensbeiträge
Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 6 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 6 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 9 StundenCMS4 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 1 TagSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1020 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet15 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Windows Netzwerk
Gruppenrichtlinie für einen PC deaktivieren
gelöst Frage von Florian961988Windows Netzwerk14 Kommentare

Hallo, kleines Problem und immoment finde ich dazu keine Lösung oder mir fällt nicht ein, wie ich es suche ...