Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2000 SMTP-Conector Nicht verfügbar

Mitglied: Parsec

Parsec (Level 1) - Jetzt verbinden

28.04.2004, aktualisiert 20.04.2005, 9229 Aufrufe, 5 Kommentare

Hilfe. Mir fällt nichts mehr ein!

Systemkonfiguration:
Win 2000 SVR, SP4
Exchange 2000

Keine SP für Exchange eingespielt.

Probelm:
Ein 3/4 Jahr ohne Probleme, dann das.

Mein Exchange leitet keine Mails mehr raus.

Fehleranalyse durchgeführt:

Telnet 25 auf Exchange geht.
Telnet 25 auf Smarthost geht.
Ping intern/extern (WWW) geht.

Wer kann mir helfen.
Mitglied: HN
03.05.2004 um 18:21 Uhr
Eine mögliche Ursache: Der Smarthost möchte jetzt eine Anmeldung - wenn die bisher nicht erforderlich war, dann würde das den plötzlichen Mail-Stop erklären.
Ping und Telnet würden trotzdem erstmal funktionieren ...
Bitte warten ..
Mitglied: Parsec
11.05.2004 um 12:26 Uhr
Hallo HN,

erstmal danke für deine Antwort.

Melde mich beim Smarthost mit Benutzer und Kennwort an.
Habe den Connector auch schon neu Erstellt. Ohne Erfolg.
Bitte warten ..
Mitglied: r.herzog
18.05.2004 um 13:51 Uhr
Hallo

ich weiss nicht, ob das Dir weiter hilft:
Hier mein Tipp:

Exchange SystemManager:

Connectoren:

Eigenschaften für SMTP Relay:

Reiter "Allgemein"

unter: "gesamte Mail über diesen Connector an diese Smarthosts weiterleiten"

muss ja der Name oder die IP in diese Eckigen Klammern gesetzt werden. Wenn Du es da nicht machst, kommt ein Warnhinweis (normaler Weise)....

Das gleiche musst Du auch machen unter:

Protokolle:

Eigenschaften von Virtuellen Standardserver für SMTP

Reiter "Übermittlung" unten "Erweitert"

Neues Fenster mit "Erweitere Übermittlungsoptionen"

Dort auch den Smarthost eintragen und nicht die eckigen Klammern vergessen - wenn Du diese nicht machst, kommt nämlich keine Warnmeldung....

Ob das Dein Problem löst, weiss ich nicht....ist halt ein Tipp von mir....
Bitte warten ..
Mitglied: Parsec
01.06.2004 um 12:00 Uhr
Danke Dir r.herzog,

durchgeführt aber ohne erfolg. habe svr neu aufgesetzt. daten zurückgespielt, alles ok. kann normal senden und empfangen. hier an dieser stelle, an alle danke die sich dem problem angenommen haben.
Bitte warten ..
Mitglied: MSC
20.04.2005 um 16:23 Uhr
Hallo,

habe Deine Fragestellung gelesen und daraus entnommen das du dich mit den Connectoren gut auskennst.

Möchte Dich bitten auf mein Posting zu den Connectoren zu antworten
währe echt schön von dir zu lesen.

Danke und Gruß

MSC
Bitte warten ..
Ähnliche Inhalte
E-Mail
POP 3 Conector oder SMTP?
Frage von Lars-KE-Mail10 Kommentare

Hallo zusammen, Wir wollen einen alten SBS 2008 wieder zum leben erwecken bzw. neu Installieren. Dazu soll dann auch ...

Exchange Server

365 Exchange Kontake für alle verfügbar machen

Frage von YannoschExchange Server3 Kommentare

Hallo zusammen, ich suche wie oben beschrieben nach einer Möglichkeit im 365 Exchange Plan1 Kontakte, für jeden der ein ...

Exchange Server

Exchange SMTP-Zugang in CRM

gelöst Frage von 118080Exchange Server11 Kommentare

Hi! Ich bin gerade dabei in neues CRM einzuführen, und ich kann direkt aus diesem CRM raus Mails versenden, ...

Exchange Server

Exchange 2016 SMTP LOG

Frage von RG2525Exchange Server14 Kommentare

Hallo, Jemand versucht bei mir per SMTP Verbindungsversuchen irgendwas anzustellen. Alle paar Minuten ein Versuch. Ich habe das in ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing23 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...