Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2003 empfängt Mails, sendet aber nur bestimmte Mails an externe Emailadressen

Mitglied: 33373

33373 (Level 1)

03.08.2006, aktualisiert 04.08.2006, 6870 Aufrufe, 4 Kommentare

Hallo alle zusammen,

ich bin gerade dabei einen Exchange 2003 einzurichten und stoße dabei auf ein sehr eigenartiges Phänomen, doch hier erstmal die hoffentlich ausreichenden Daten:

Windows 2003 SBS Standard SP1 mit DHCP, DNS etc. (alles laut WindowsUpdate up-to-date)
Exchange Server 2003 SP2
Vor dem SBS-Server hängt noch ein Router
Internetzugang via Arcor
Pop3-Anbindung an Schlund & Partner
Posteingangsserver: pop.kundenserver.de
Postausgangsserver: auth.smtp.kundenserver.de

Es gibt (vorerst) 3 Benutzer denen jeweils ein eigenes Exchange-Postfach zugeteilt ist.

Auf den Client arbeitet WindowsXP SP2.

Dömänenname: meine-firma.local
Webadresse: meine-firma-ort.de

gearbeitet wird ausschließlich mittels dynamischer IP

Emailversand INNERHALB der Domäne meine-firma.local funktioniert einwandfrei

Emailempfang von extern (also Abruf von pop.kundenserver.de) funktioniert ebenfalls einwandfrei

Emailversand via SMTP-Connector funktioniert nur bedingt:

Ich kann Email zum beispiel von an meine private und/oder geschäftliche Emailadresse senden, an manche Kollegen (ausserhalb der Firma), aber kurioser Weise nicht an alle. Dann erhalte ich folgende Meldung:

"Empfänger & Datum...
Das E-Mail-System konnte diese Nachricht nicht übermitteln, ohne einen besonderen Grund dafür anzugeben. Überprüfen Sie die Adresse, und versuchen Sie es dann erneut. Wenn die Übermittlung nochmals fehlschlägt, wenden Sie sich an den Systemadministrator.

<meine-firma-ort.de #5.0.0 smtp;550 5.0.0 <Emailadresse des Empfängers>... Dial-Up IP address rejected> "


Hat für dieses Problem jemand einen Lösungsvorschlag??
Mitglied: verkehrsberuhigt
03.08.2006 um 17:56 Uhr
Hat für dieses Problem jemand einen Lösungsvorschlag??
Ja.
Er steht bereits in Deinem Posting...
... Dial-Up IP address rejected"

Und zu diesem Thema findest Du hier Beiträge bis Blut kommt.
Bitte warten ..
Mitglied: 33373
03.08.2006 um 19:04 Uhr
Leider habe ich keinen Beitrag finden können, der mein Problem löst bzw. die Links in den Beiträgen (welche interessant klingen) funktionieren leider nicht (mehr).

Daher habe ich einen neuen Beitrag eröffnet, in der Hoffnung, dass mir geholfen werden kann.

Für einen kreativen Lösungsvorschlag bin ich immer noch gern zu haben.
Bitte warten ..
Mitglied: SlainteMhath
04.08.2006 um 10:11 Uhr
Dial-Up IP address rejected> "

Hat für dieses Problem jemand einen
Lösungsvorschlag??
Das Problem ist Dein 08/15 DSL Anschluss. Viele Mailserver-Betreiber blockieren (zurecht!) alle eingehenden Mails die sie direkt von Endbenutzer-(DSL-)Anschlüssen zugestellt bekommen.
Die Lösung: Besorg Dir für die Firma einen profesionellen SDSL Anschluss (T-Buisiness Connect zb. Arcor hat sicher ähnliche Angebote) mit fester IP, dann hast Du diese Probleme nicht mehr.
Bitte warten ..
Mitglied: 33373
04.08.2006 um 10:31 Uhr
Vielen Dank für den Tipp, allerdings lag die Lösung des Problem, vollkommen anders.

Die o. g. Fehlermeldung scheint ein Trugschluss zu sein.

Ich habe den mailserver von Schlund als Smarthost neu eingetragen und dann einen anderen Benutzer für die Authentifizierung angegeben als vorher und kurioser Weise läuft jetzt alles.


Trotz allem vielen vielen Dank
Bitte warten ..
Ähnliche Inhalte
Internet

Internet empfängt aber sendet nicht?

Frage von 117748Internet14 Kommentare

Hallo liebe Community, Ich habe nun schon etwas länger das Problem, dass mein PC bzw. das Internet längere, auch ...

TK-Netze & Geräte

Fax Gerät sendet aber empfängt nicht

gelöst Frage von BitconTK-Netze & Geräte4 Kommentare

Hallo, ich stehe vor folgendem Problem, ich habe zuhause ein neues Multifunktionsgerät das Brother MFC 9352 CDW aufgebaut und ...

LAN, WAN, Wireless

Internet - Sendet, empfängt aber nicht

Frage von lemartesLAN, WAN, Wireless16 Kommentare

Hallo, ich habe da ein Problem. ^^ Heute Morgen hat mein PC ein Windows. Update e geladen, seitdem funktioniert ...

Exchange Server

Outlook empfängt keine Mails (Exchange)

gelöst Frage von Visto2408Exchange Server6 Kommentare

Guten Tag! Wie schon im Titel steht empfängt Outlook bei mir keine Mails mehr. Ich muss das Outlook-Konto einmal ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 3 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 4 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement19 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Windows Server
Domänencontroller trennen
Frage von Akit57Windows Server11 Kommentare

Hallo, ich hoffe das mir hier jemand meine Frage trotz der spärlichen Informationen die ich geben kann beantworten kann: ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...