Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 Enterprise Eval versendet keine E-Mails nach extern

Mitglied: Excaliburx

Excaliburx (Level 2) - Jetzt verbinden

26.09.2009, aktualisiert 14:05 Uhr, 2992 Aufrufe, 2 Kommentare

Hallo,

ich habe in meine Testumgebung einen Windows 2003 Enterprise Exchange Server vor ca. 2 Monaten installiert. Es ist die Eval-Version die 120 Tage läuft.

Das Problem ist, dass ich zwar E-Mails vom free-Mail Akkount web.de abholen kann über E.F.S. Pop3 Connector, aber E-Mails versenden funktioniert nicht.

Die zu versendenden E-Mail hänge in der Warteschlange fest.

Ich habe zwei SMTP-Conntectors eingerichtet.

Kann mir jemand sagen, ob evtl. die Eval-Version für den externen Mailversand gesperrt ist?

Denn der E-Mail Versand funktion auch mit Pullmail nicht.

Danke!
Mitglied: filippg
26.09.2009 um 15:47 Uhr
Hallo,

die Evaluation-Versionen sind voll funktionsfähig.
Wie sendest du denn die Mail? Wenn du sie direkt per DNS sendest wird sie von einer dynamische IP ganz einfach kaum jemand annehmen (spam). Du solltest dann eine Smarthost nehmen... Ausserdem wird in den Queues (wenn meine Erinnnerung zu 2003 mich nicht ganz trügt) zu Mails, die schonmal versucht werden zuzustellen, eine Fehlermeldung angzeigt.

Gruß

Filipp
Bitte warten ..
Mitglied: Excaliburx
27.09.2009 um 11:47 Uhr
Hallo,

ja die E-Mails stehen in der Warteschlange und werden nicht versendet. Auch wenn ich einen Smarthost im SMTP-Connector eintragen habe funktioniert der Versand nicht.

Ist es richtig als Smarthost den smtp-Server von web.de einzutragen oder muss das ein anderer Server sein?
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2003 Enterprise - E-Mail kam bei Verteilergruppe nicht an

gelöst Frage von ExcaliburxExchange Server2 Kommentare

Hallo Zusammen, es ist ein Exchange 2003 Enterprise in einer W2k8R2 Domäne im Einsatz. Problem: Eine E-Mail kam bei ...

Exchange Server

SMIME in Exchange Online einrichten ODER warum werden E-Mails nach extern nicht in html versendet?

gelöst Frage von Benjamins01Exchange Server3 Kommentare

Hallo liebe Community, ich bin eher Hobby-Administrator und kenne mich leider nur bedingt aus. Bist vor kurzem haben wir ...

Exchange Server

Exchange 2010, welcher Client hat welche E-Mail versendet

gelöst Frage von TomJonesExchange Server3 Kommentare

Hallo zusammen, ich habe hier einen Server 2008R2 + Exchange 2010 aktuelles SP sowie UR. Gibt es eine Möglichkeit ...

Exchange Server

E-Mails von extern kommen nicht an

gelöst Frage von FA-jkaExchange Server7 Kommentare

Mein (Test-)Exchanger (2010 unter 2008R2) empfängt keine E-Mails von extern. Was ich bis jetzt getan habe: - Hostname für ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 StundenGoogle Android

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 2 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 5 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 23 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server36 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

CPU, RAM, Mainboards
32 gb RAM zu wenig?
Frage von pcguyCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, mein PC verfügt über 32GB Ram. Nun kriege ich bei grossen Dateien im Illustrator die Fehlermeldung das ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing11 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...