Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2003 keine Nachrichten mehr auf das Smartphone.

Mitglied: DanielZ87

DanielZ87 (Level 1) - Jetzt verbinden

14.10.2014 um 08:59 Uhr, 935 Aufrufe, 2 Kommentare

Hallo Zusammen,

seit ca. 1 Woche funktioniert bei uns der Mail Empfang auf das Smartphone (egal welches) nicht mehr.
Das Zertifikat ist abgelaufen, dass ich aber direkt erneuert habe.

Der Webzugriff (/exchange) ist möglich und im Smartphone sagt er auch es passt alles nur "Keine Mails"


Der Microsoft Test bringt folgenden Fehler:



Es wird versucht, den Befehl „FolderSync“ in der Exchange ActiveSync-Sitzung auszuführen.
Fehler beim Testen des Befehls „FolderSync“.
Weitere Informationen zu diesem Problem und zu möglichen Lösungen

Weitere Details

Exchange ActiveSync hat die Antwort „HTTP 500“ zurückgegeben (interner Serverfehler).
HTTP-Antwortkopfzeilen:
Pragma: no-cache
MS-Server-ActiveSync: 6.5.7638.1
Content-Length: 56
Content-Type: text/html
Date: Tue, 14 Oct 2014 06:56:22 GMT
Server: Microsoft-IIS/6.0
X-Powered-By: ASP.NET
Verstrichene Zeit: 719 ms.




Jemand eine Idee?

Vielen Dank
Mitglied: Dani
14.10.2014 um 10:32 Uhr
Moin,
ich lege dir folgende Artikel ans Herz:
http://technet.microsoft.com/de-de/library/dd439375(v=exchg.80).aspx
https://www.administrator.de/forum/exchange-2003-kein-zugriff-mit-iphone ...

Leider kann ich mich an unsere 2003er Zeit kaum noch erinnern.


Gruß,
Dani
Bitte warten ..
Mitglied: DanielZ87
24.10.2014 um 09:31 Uhr
Ich habs nicht rausgefunden was es war

Habe auf Exchange 2010 Migriert.



Nicht die beste Lösung, aber 2003 musste eh abgelöst werden
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Zertifikatsproblem auf Smartphones nach Verlängerung auf Exchange 2010

Frage von Julian92Exchange Server1 Kommentar

Hallo zusammen, gestern ist das owa-zertifikat abgelaufen und wurde direkt wieder verlängert. Seitdem funktioniert die Synchronisation aber nicht mehr ...

Exchange Server

Umstellung auf Exchange, falsches Datum in Nachrichten

gelöst Frage von ZunarasExchange Server1 Kommentar

Schönen guten Tag, Ich bin gerade dabei unseren Exchange-Server im SBS2011 einzustellen. Ich habe bereits ein IMAP-Konto migriert. Das ...

Exchange Server

Exchange Mailer-Daemon Nachrichten abrufen

Frage von manuelwExchange Server

Hallo, ich bin bei meinem Exchange Server soeben auf ein Problem gestoßen. Mir ist nämlich aufgefallen, dass die E-Mails, ...

Exchange Server

Exchangeverbindung Smartphone

gelöst Frage von cseExchange Server8 Kommentare

Hi Leute, Ich erhoffe mir von euch etwas Input um folgendes zu lösen. Folgende Situation: 0 – Mailserver steht ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Tipp von hardykopff vor 34 SekundenWindows 10

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 StundenAdministrator.de Feedback7 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 20 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...