Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2003 Outlook WEbAccess nicht erreichbar

Mitglied: LeXe

LeXe (Level 1) - Jetzt verbinden

03.04.2009, aktualisiert 10:29 Uhr, 5881 Aufrufe, 5 Kommentare

Eigenartige Fehlermeldungen und OWA will nicht funktioniern

Hallo,

ich hoffe mir kann jemand bei einem sehr kniffligen Problem helfen.

Ich habe versucht ActiveSync für Windows Mobile einzurichten und seit dem geht der OWA nicht mehr.

Alle Webseiten auf dem IIS laufen noch, Public Folder sind online... alles bis auf den OWA

Im Log gibt es dann diese seltsame Fehlermeldungen:

27db682956b0ef80f737ed7b2a480962-error - Klicke auf das Bild, um es zu vergrößern

Der Fehler 2050:

Process IISIPMAEF63C2D-780E-4334-840A-8D1A2AE72392 -T 20 -AP "DEFAULTAPPPOOL (PID=5080). The shared memory heap could not be created.

Ich kann mir absolut nicht so richtig vorstellen wo ich da zuerst anpacken soll.

Die Umgebung:

Win 2003 R2 inkl. Exchange 2003 alle Updates eingespielt.


Jemand schonmal diesen Fehler bekommen? Wenn ich danach google ist auch nicht wirklich etwas heraus zubekommen.

Danke schon einmal im Vorraus.

Alex
Mitglied: docsam
03.04.2009 um 11:08 Uhr
hatte mal sowas ähnliches, da hat mir
http://support.microsoft.com/kb/883380/de
das geholfen.
Bitte warten ..
Mitglied: LeXe
03.04.2009 um 16:36 Uhr
Hi,

danke für den Tip, hat aber leider nicht funktioniert.

Es geht da ja dabei die Virtuellen Verzeichnisse neu zu erstellen. Das hat er meiner Meinung nach auch gemacht. Nur leider komme ich auch weiterhin nicht auf den OWA...

Grüßle

Alex
Bitte warten ..
Mitglied: GuentherH
03.04.2009 um 20:55 Uhr
Hallo.

Repariere OWA nach diesem HowTo - http://www.msexchange.org/tutorials/Fixing-Damaged-Incorrectly-Configur ...

LG Günther
Bitte warten ..
Mitglied: docsam
06.04.2009 um 08:12 Uhr
ich glaube in dem Artikel werden nicht nur die Verzichnisse angelegt sondern alles wieder zurückgesetzt. Hab das eben noch mal überflogen, auch Authentifizierung usw. wird wieder angepasst.
Bitte warten ..
Mitglied: LeXe
06.04.2009 um 16:59 Uhr
Juhu...

das hat Funktioniert!!

Musste es zwar leicht abgeändert anwenden aber vom Prinzip hats gut funktioniert.

Vielen Dank nochmal.

Grüßle
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2010: Abwesenheitsassistent über Outlook Anywhere nicht erreichbar

gelöst Frage von wixmixbinExchange Server6 Kommentare

Hallo zusammen, ich weiß nicht, ob die Lösung in Outlook oder im Exchange Server versteckt ist, ich poste erstmal ...

Exchange Server

Outlook 2003 unter Exchange 2013?

Frage von immobrauchExchange Server1 Kommentar

Hallo zusammen, läuft Outlook 2003 noch unter Exchange 2013? Wir brauchen die "Aktivitäten" von OL 2003, die es in ...

Exchange Server

Benutzername oder Kennwort falsch bei Anmeldung über Outlook Webaccess

Frage von RagorasExchange Server3 Kommentare

Hallo zusammen Unsere Firma baut die Infrastruktur bei vielen Kunden auf, darunter fällt das Netzwerk, die Server, Clients mit ...

Windows Server

RDS Webaccess - RSA Server

gelöst Frage von freakmsWindows Server1 Kommentar

Liebe Admingemeinde, ich stehe vor folgender Frage: Ist es möglich einen bestehenden RSA Server (aktuell mit dem Citrix Access ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 10 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 10 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 14 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...