Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 - Problem beim Versenden von Mails

Mitglied: Dave1103

Dave1103 (Level 1) - Jetzt verbinden

25.05.2008, aktualisiert 18:51 Uhr, 6918 Aufrufe, 8 Kommentare

Hallo,

ich habe momentan ein seltsames Problem. Und zwar haben wir bei uns einen Exchange 2003 Server, der mittels POPCon unsere Mails abruft. Dies funktionierte über unsere eigene Webdomain bisher einwandfrei. Auch das Verschicken von Mails über den Smtp-Relayserver von T-Online klappte prima.

Nun hatte ich, da wir auch noch einige alte Gmx.de und T-online.de Mailadressen haben, diese ebenfalls versucht in Popcon und Exchange einzurichten. Das Abrufen funktionierte auch hier prima, nur war es uns seitdem nicht mehr möglich, Mails an Gmx oder T-online Mitglieder zu verschicken. Eigentlich logisch, da ich schließlich t-online.de und gmx.de als Adresse in den Empfängerrichtlinien eingerichtet habe.

Also ok ... habe daraufhin einfach die besagten Mailadressen auf die Postfächer unserer Domain umgeleitet. Und natürlich auch alle Einstellungen in den Empfängerrichtlinien und im Popcon rückgängig gemacht.

Aus irgendwelchen mir unbekannten Gründen können wir jedoch weiterhin keine Mails mehr an gmx und t-online verschicken. Anscheiennd hat sich der Exchange irgendwo einige Einstellungen behalten. Woran kann das liegen. Ich habe bereits mehrere Stunden gegoogelt, aber ehrlich gesagt fehlt es mir auch an den passenden Suchbegriffen.

Bin für jede Hilfe mehr als dankbar.

Gruss David
Mitglied: funkmasta2k
25.05.2008 um 17:23 Uhr
Bekommst Du eine Unzustellbarkeitsmeldung? Wenn ja, von wem kommt diese?
Könntest Du ja mal die Infos schreiben, dann weiß man evtl. mehr, vor allem
auch den Inhalt der Fehlermeldung!
Bitte warten ..
Mitglied: Dave1103
25.05.2008 um 17:26 Uhr
Nein, bekomme keine :/ Normalerweise bekomme ich sämtliche Meldungen zugeschickt. Nur die Mails an GMX und T-Online verschwinden im Nirvana des Exchange :/
Bitte warten ..
Mitglied: funkmasta2k
25.05.2008 um 17:36 Uhr
Schon mit dem Nachrichtenstatus probiert?
Bitte warten ..
Mitglied: Dave1103
25.05.2008 um 17:38 Uhr
mom, werds eben mal schauen
Bitte warten ..
Mitglied: geTuemII
25.05.2008 um 18:34 Uhr
Hallo David,

in den Empfängerriuchtlinien des Exchange: Richtlinie --> rechte Maus --> Eigenschften --> Register E-Mail-Adressen --> @gmx.de wählen --> Button Bearbeiten --> Diese Exchange-Organisation ist für die gesamte E-Mail-Übermittlung... --> Haken raus --> ok

Wenn der Haken gesetzt ist, geht Exchange davon aus, daß er alle Adressen der angegebenen Maildomain selbst auf dem Server verwaltet und schickt Mails an die Domain nicht nach extern.

geTuemII
Bitte warten ..
Mitglied: greyhound
25.05.2008 um 18:44 Uhr
Hast Du mal die Empfängerrichtlinien im Exchange überprüft? Wenn Du Mails aus "fremden" Domains abholen willst, solltest Du Exchange in den Empfängerrichtlinien mitteilen, daß es nicht für die gesamte Mail dieser Domains zuständig ist. Ansonsten versucht Exchange die entsprechenden Mails lokal zuzustellen.

HTH

Greyhound

EDIT
Ooops, zu langsam getippt
/ EDIT
Bitte warten ..
Mitglied: Dave1103
25.05.2008 um 18:51 Uhr
Hallo,

also der Nachrichtenstatus brachte mir nix neues ... :/ Meldung besagt: "Die Verfolgungsdatenbank steht nicht zur Verfügung, oder die Nachricht hat die Exchange-Oranisation bereits verlassen."

Wirkt etwas merkwürdig auf mich ^^

Gruss David
Bitte warten ..
Mitglied: Stuntman-Mike
10.02.2009 um 12:28 Uhr
Hallo Zusammen,

ich habe ein ähnliches Problem.

Wir haben zwei Exchange 2003-Server, da wir gerade auf eine neue Domäne wechseln. Nun habe ich einen User mit der adresse "user@firma1.de" migriert und auf dem neuen Exchange-Server angemeldet.
Die Mails für diesen User werden von dem alten Exchange-Server per POPcon abgeholt.

Mein Problem ist, wenn ich in den Empfängerrichtlinien (auf dem neuen Server) den oben genannten Haken setze, kann der User von intern und extern alle Mails empfangen, aber kein User auf dem neuen Exchange-Server kann an Adressen des Typs @firma1.de senden, die noch auf dem alten Server liegen.

Nehm ich den Haken raus, kann der User Mails an diese Domain senden, aber keine Mails mehr empfangen (intern und extern nicht).

Wie kann ich es einrichten, dass beides funktioniert?

Ich hoffe Ihr könnt mir helfen.

Gruß Mike
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Problem beim Versenden von E-Mails aus Adobe Reader

Frage von itze80Outlook & Mail1 Kommentar

Hallo zusammen, ich habe ein Problem welches an einem PC mit Windows 7 64 Bit und Adobe Reader DC ...

Exchange Server

Versenden von externen mails von postfix über exchange 2013

gelöst Frage von didi60Exchange Server6 Kommentare

Guten Tag, ich würde gerne von einen LInux rechner mit postfix über exchange 2013 mails an externe Adressen versenden. ...

Exchange Server

E-Mails versenden über Exchange 2007 über ddnss.de

gelöst Frage von windowsboyExchange Server5 Kommentare

Hallo ich habe mir einen Windows Vserver gekauft. Auf dem Server läuft ein Windows Server 2008 R2 Datacenter und ...

Outlook & Mail

Mails versenden (Exchange 2013) ohne das User mit vollzugriff diese sehen können

Frage von ArtjeroOutlook & Mail6 Kommentare

Hallo, kennt jemand eine möglichkeit Mails Outlook 2013/Exchange 2013 zu versenden/empfangen ohne das andere User die Vollzugriff auf das ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 12 StundenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 2 TagenExchange Server8 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke47 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Windows 10
VPN Verbindung Android - Win10 funktioniert nach Update auf Android 8 Oreo nicht mehr
gelöst Frage von OnleinWindows 108 Kommentare

Hallo, SETUP: Ich habe unter Win10 (up to date) einen VPN Server eingerichtet (Eingehende Verbindung). In meinen Routern habe ...

Windows Server
Freigaben per Default nur für Domänen-Benutzer
Frage von tierwoWindows Server8 Kommentare

Hallo gibt es eine Möglichkeit, einen Server 2016 so zu konfigurieren (z.B. per GPO), dass Freigaben die erstellt werden ...