Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 - Relay access denied - Versand erfolgt aber bei mehrmaligem Versuch

Mitglied: elknipso

elknipso (Level 2) - Jetzt verbinden

09.11.2011 um 15:41 Uhr, 4241 Aufrufe, 6 Kommentare

Hallo,

in einem Exchange 2003 System kommt beim Versand einer E-Mail an bestimmte Empfänger kommt folgende Fehlermeldung:

Sie sind nicht berechtigt, Nachrichten an diesen Empfänger zu senden. Wenden Sie sich an den Systemadministrator.
<firmendomäne.de #5.7.1 smtp;554 5.7.1 <emailadresse@provider.de>: Relay access denied>



Das seltsame daran ist, schickt man die E-Mail nochmal ab funktioniert es in 90% der Fälle. Was ja dem Kern der Fehlermeldung im Prinzip schon widerspricht.
Mitglied: NetWolf
09.11.2011 um 21:46 Uhr
Moin Moin,

mangels genauer Informationen kann ich nur pauschal empfehlen: sprich mal ein ernstes Wörtchen mit deinem Provider.

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: elknipso
09.11.2011 um 21:51 Uhr
welche Informationen benötigst du noch zwecks genauerer Analyse?
Bitte warten ..
Mitglied: NetWolf
09.11.2011 um 23:39 Uhr
fangen wir mal beim sendenden Client an.

- welches Outlook ?
- ein Exchange-Server Postfach mit zusätzlichen Postfächern?
- Stellvertretungen?
- Regeln?
- Weiterleitungen?
- weitere POP3/IMAP Postfächer?
- Whitelist/Blacklist?
- Anti-Virus-Programm?

Exchange-Server: alle für das Senden relevanten Informationen
Bitte warten ..
Mitglied: elknipso
10.11.2011 um 08:43 Uhr
Gesendet wird überall von einem Outlook 2003 Client.
Es ist überall das info-Postfach in Outlook noch eingehängt, wird aber nicht zum senden benutzt.
Keine Stellvertretungen, Regeln oder Weiterleitungen konfiguriert. Ist ein ganz kleines Netzwerk mit wenigen Benutzern. Keine manuellen Filterungen über Whitelist/Blacklist.
Als AV-Lösung läuft die Server Virenlösung von Norman.

Versand über smarthost. Authentifizierung ist aktiviert, dass anonyme Benutzer senden dürfen, Standardauthentifizierung und die integrierte Windows Authentifizierung und hier wird der Zugriff zugelassen. Also sowohl Übermittlungsbrechtigung als auch Releayberechtigung für "Authentifizierte Benutzer". Beim FQDN ist die Domäne eingetragen und löst auch korrekt auf.
Bitte warten ..
Mitglied: NetWolf
10.11.2011 um 21:16 Uhr
Moin Moin,

Gesendet wird überall von einem Outlook 2003 Client.
d.h. jetzt für mich, egal wer da an den Empfänger sendet, der gleiche Fehler tritt auf? Von jedem Arbeitsplatz? Bei jedem Benutzer?

Es ist überall das info-Postfach in Outlook noch eingehängt, wird aber nicht zum senden benutzt.
es ist aber berechtigt zum Senden?

Keine Stellvertretungen, Regeln oder Weiterleitungen konfiguriert.
gut

Ist ein ganz kleines Netzwerk mit wenigen Benutzern.
nicht die Menge machts

Keine manuellen Filterungen über Whitelist/Blacklist.
was ist, wenn der Empfänger in der Whitelist aufgenommen wird?

Als AV-Lösung läuft die Server Virenlösung von Norman.
stimmt, die "Virenlösung" von Norman ich empfehle dringend einen Wechsel!

Versand über smarthost. Authentifizierung ist aktiviert, dass anonyme Benutzer senden dürfen,
Tippfehler? oder Wirklichkeit?

Standardauthentifizierung und die integrierte Windows Authentifizierung und hier wird der Zugriff zugelassen. Also sowohl Übermittlungsbrechtigung als
ok

auch Releayberechtigung für "Authentifizierte Benutzer".
warum?

Der Empfänger ist im Ausland?

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: elknipso
11.11.2011 um 09:25 Uhr
> Gesendet wird überall von einem Outlook 2003 Client.
d.h. jetzt für mich, egal wer da an den Empfänger sendet, der gleiche Fehler tritt auf? Von jedem Arbeitsplatz? Bei
jedem Benutzer?

Als erstes mal danke, für Deine Mühe. Das vorneweg schon mal, das kommt in einem Forum oft zu kurz.
Es lässt sich kein wirkliches Muster erkennen. Sender A kann erst nach mehrmaligen Versuch an einen bestimmten Empfänger verschicken, bei Sender B funktioniert es aber direkt. Jeder hat einen eigenen PC, es werden keine Rechner doppelt verwendet mit mehreren Benutzern. Berechtigungen sind bei jedem identisch.

> Es ist überall das info-Postfach in Outlook noch eingehängt, wird aber nicht zum senden benutzt.
es ist aber berechtigt zum Senden?

Ja, in wie weit spielt das eine Rolle für die Problematik?

> Keine manuellen Filterungen über Whitelist/Blacklist.
was ist, wenn der Empfänger in der Whitelist aufgenommen wird?

Es tritt sporadisch bei verschiedenen Empfängern auf, jeden davon in eine Whitelist zu nehmen würde also nicht wirklich helfen.

> Als AV-Lösung läuft die Server Virenlösung von Norman.
stimmt, die "Virenlösung" von Norman ich empfehle dringend einen Wechsel!

Das liegt in dem Fall nicht in meiner Hand .

> Versand über smarthost. Authentifizierung ist aktiviert, dass anonyme Benutzer senden dürfen,
Tippfehler? oder Wirklichkeit?

Ich wollte Dir keinen Schreck einjagen, AUCH das aktivieren, dass quasi jeder senden darf löst das Problem nicht. Das ist natürlich nicht die default Einstellung.


> auch Releayberechtigung für "Authentifizierte Benutzer".
warum?

Das Ding wurde nicht von mir eingerichtet, sah bei der Einstellung jetzt aber kein Problem das so zu lassen. Oder an was denkst Du da was mir vielleicht entgeht?


Der Empfänger ist im Ausland?

Nein, die Empfänger sitzen in Deutschland.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange2010 - Warteschlange E-Mail "454 4.7.1 relay access denied"

Frage von QueekZExchange Server3 Kommentare

Hallö´chen ein Client bei uns kann eine E-Mail an eine bestimmte Domain nicht versenden. Diese E-Mail steckt immer in ...

Windows Server

WMI Access Denied

gelöst Frage von sunicsWindows Server8 Kommentare

Hallo zusammen, wir haben einen Windows Server 2008 R2 im Einsatz auf dem wir gerne gewisse sachen überwachen wollen. ...

Windows 10

Logon.bat - Access Denied

Frage von HansWurstAugustWindows 105 Kommentare

Hallo zusammen, habe jetzt auf der Maloche einen Windows 10 PC (vorher noch nix mit 10 gemacht). Mein AD ...

Windows Systemdateien

WMI Notofication Query Access denied 0x80041003

Frage von 124611Windows Systemdateien

Guten Abend, ich möchte auf einem unserer Domänencontroller (2012R2) gerne per "wbemtest" folgende Notification Query auslesen SELECT * from ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Informationsdienste
Probleme auf dem Server
Frage von LangeLangeInformationsdienste9 Kommentare

Hallo zusammen, ich betreibe die Seite Keine Werbelinks. In der Analyse stellen wir fest, dass die Ladezeit in der ...