Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 auf SBS 2003: Emails werden nicht angezeigt?!?

Mitglied: Poegi

Poegi (Level 1) - Jetzt verbinden

20.07.2005, aktualisiert 26.07.2005, 6605 Aufrufe, 5 Kommentare

Ich benutze den integrierten Exchange Server 2003 auf einem SBS 2003. Nun habe ich (neben anderen) folgendes Problem:
Wenn ich emails über den Pop3-Connector abrufe, landen die auch in den richtigen Postfächern, das kann ich ja über das beobachten der Postfächer sehr gut nachvollziehen.
Nun wird aber keine der emails in Outlook angezeigt, es wird auch kein Fehler gemeldet. Kalendereinträge, gesendete mails, Entwürfe usw. sind ganz normal da, nur eben der Posteingan ist und bleibt leer, obwohl auf dem Exchangeserver Nachrichten für die Postfächer vermeldet werden.
Das Senden der emails über den SMTP-Connector funktioniert im Übrigen auch nicht, habe mich aber noch nicht wirklich mit beschäftigt...
Mitglied: HaFro
20.07.2005 um 20:44 Uhr
Hi,

schau einmal bitte unter C:\Programme\exchsrvr\mailroot\vis\badmail

Wenn du dort Einträge hast dann mußt du noch die Empfängerrichtlinen in deinen Exchange konfigurieren.

Hans-Jürgen
Bitte warten ..
Mitglied: Poegi
21.07.2005 um 08:32 Uhr
In diesem Ordner ist nichts neues zu finden, aber im Ordner PickUp befinden sich die emails, um die es geht!
Jemand ne Idee??
Bitte warten ..
Mitglied: appelch
21.07.2005 um 12:20 Uhr
ich habe das selbe Problem, bei den Usern in Outllook werden keine Emails angezeigt. Hatte schon jemand eine Idee oder Lösung???
Bitte warten ..
Mitglied: Poegi
22.07.2005 um 10:30 Uhr
Ich habe jetzt selbst die Lösung gefunden!
Der virtuelle SMTP Server wurde auf dem SBS nicht mehr automatisch gestartet.
Auf dem Server läuft das Mail Gateway von AVK und nur wenn man dieses vorübergehend auschaltet, kann man den SMTP Server Dienst starten. Beim Systemstart wird aber das Mail Gateway vor dem SMTP Server gestartet...
Werde das wohl über eine abhängigkeit regeln können denke ich.
Bitte warten ..
Mitglied: Ritchy
26.07.2005 um 05:28 Uhr
Hallo,

ich würde dir empfehlen das Manual zu lesen, wie man AVG richtig konfiguriert...

Zweimal Port 25 geht eben nicht...

mfg
Ritchy
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Gelöschte Emails durch IMAP in einem Exchange-Postfach werden in Outlook nicht angezeigt

gelöst Frage von StefanKittelOutlook & Mail2 Kommentare

Hallo, kurz ein bisschen kompliziert, aber eigentlich doch nicht. Es gibt ein IMAP-Postfach welchen mit IMAP mit Apple-Mail genutzt ...

Exchange Server

SBS 2008 Sendeconnector wird nicht mehr in Exchange-Verwaltungskonsole angezeigt

gelöst Frage von m.detambelExchange Server4 Kommentare

Hallo, Ist-Situation: - SBS2008 - EMail-Empfang über POPcon - EMail-Versand über Sendeconnector via Smarthost (1und) Habe vor kurzem bei ...

Exchange Server

SBS 2011 - anlegen einer email adresse auf exchange

gelöst Frage von jensgebkenExchange Server12 Kommentare

Hallo liebe Gemeinschaft, habe eine Frage zu dem Anlegen einer Email Adresse auf meinem sbs2011 mit Exchange 2010 habe ...

Outlook & Mail

Outlook 2010 - eMail mit Anhang wird nicht angezeigt

Frage von staybbOutlook & Mail1 Kommentar

Hallo, ich habe eine Mail in outlook erhalten die von einem Iphone aus gesendet wurde. Im Posteingang wird angezeigt ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 20 StundenWindows 104 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 2 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Monitoring
WMI Problem bei PRTG
Frage von justInsaneMonitoring12 Kommentare

Hallo zusammen, ich bin zur Zeit dabei, das PRTG Monitoring Tool auszutesten. Ich habe das ganze nun grob konfiguriert ...