Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 auf SBS - Empfängerrichtlinie ändern bringt nichts!

Mitglied: Milenio

Milenio (Level 1) - Jetzt verbinden

10.01.2006, aktualisiert 11.01.2006, 6740 Aufrufe, 2 Kommentare

Habe mich noch etwas schlau gelesen hier, aber das ändern der Empfängerrichtlinie hat absolut nichts gebracht! Der POP3 Connector leitet die Mails an die Konten nur weiter wenn die lokale Domäne "firma-lan.de" verwendet wird! Ändere ich mit der Empfängerrichtlinie die Domäne auf die Webdomäne "firma.de" kommen die Mails nicht mehr an! Muss ich noch etwas an einer anderen Stelle konfigurieren?


Altes Problem:

Ich habe einen Windows 2003 SBS mit Exchange 2003. Die lokale Domäne ist "firma-lan.de". Die Maildomäne ist jedoch "firma.de". Der Exchange soll in diesem Fall "nur" POP3-Konten von dem Povider abholen, bei dem "firma.de" gehostet ist. Es ist ein SMTP-Connector eingerichtet der über "firma.de" Mails versendet (funktioniert!). Es ist ein POP3-Connector eingerichtet welcher die POP3 Konten beim Provider von "firma.de" abholt und jeweils an das entsprechende Exchange Benutzerpostfach verteilt, bzw. verteilen soll und da ist das Problem!
Bei der Anlage der Beutzer wurde ein Exchange Postfach mit angelegt. Die Benutzer haben als Standard SMTP-Adresse die folgende bekommen "user@firma-lan.de" (logisch). Das Problem ist nun, das dies ja auch die Absenderkennung ist! Logischerweise soll die Absenderkenung aber "aliasname@firma.de" sein (wie bei Provider eingerichtet)! So lange die Benutzer mit der Standard SMTP Adresse "user@firma-lan.de" konfiguriert sind, leitet der POP3 Connector die Mails an die Benutzerpostfächer weiter. Allerdings werden die Mails dann auch mit "user@firma-lan.de" versendet! Wird nun die Standard SMTP-Adresse geändert in "aliasname@firma.de", holt der POP3 Connector zwar die Mails ab, leitet sie aber nicht mehr weiter an das Benutzerpostfach. Der Versand funktioniert jedoch weiterhin!

Wie muss man den Exchange konfigurieren das mit "aliasname@firma.de" versendet werden kann, aber die Mails dennoch mit dem POP3 Connector abgeholt werden können?

Alternative POP-Beamer hat bisher nicht funktioniert, bricht immer den Transport der Mail zum Exchange ab mit Authentifizierungsfehler (Domainliste) oder Zeitüberschreitung (Adressliste)...

Vielen Dank im voraus für evt. hilfreiche ANtworten

mfg
Milenio
Mitglied: Mantuffi
11.01.2006 um 13:28 Uhr
Hallo,
ich habe genau das gleiche Problem, vielleicht kann ja jemand helfen auch wenn es schon irgendwo beschrieben ist.

Danke Enrico

Problem gelöst !! (bei mir)
Ich hatte auch alles wie in http://support.microsoft.com/kb/842293/de beschrieben eingestellt, nur das Häckchen bei Default Policy Proberties -> E-Mail Addresses(Policy)
-> @meinprovider.de vergessen.

iisreset in der console nicht vergessen



Enrico
Bitte warten ..
Mitglied: Milenio
11.01.2006 um 15:03 Uhr
@Mantuffi

Meeegamäßiger Tipp!!!! Hat super geklappt! Vielen Dank noch mal! Jetzt geht wieder weiter...
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange Nachrichtenverfolgung bringt kein Ergebniss

Frage von Tim--xExchange Server1 Kommentar

Hallo liebe Admins, auf einem Exchange 2010 hat ein User eine Datei bekommen die so bezeichnet ist "Emailing: Image ...

Windows Server

öffentlicher kalender bei sbs 2003 exchange

Frage von jensgebkenWindows Server5 Kommentare

hallo gemeinschaft habe einen sbs 2003 - dort läuft ein kalender drauf,auf dem 3 clients zugriff haben habe nun ...

Windows Server

SBS 2008 Zertifikat mit SBS-Konsole erneuert - bringt jetzt Fehlermeldung

Frage von burgerreWindows Server2 Kommentare

Hallo ich habe das mit dem SBS selber erstellte Zertifikat nach Ablauf erneuert mittels SBS-Konsole (Beheben von Netzwerkproblemen). Nun ...

Windows Server

SBS 2003 auf Server 2012 R2 - DC und Exchange

gelöst Frage von Julian92Windows Server11 Kommentare

Hallo, wir haben ein ziemlich großes Projekt nun auf den Schultern. IST (seit >7 Jahren): SBS mit Server 2003 ...

Neue Wissensbeiträge
Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 8 StundenExchange Server3 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 1 TagSuche Projektpartner7 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 1 TagiOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 1 TagVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Heiß diskutierte Inhalte
Windows Netzwerk
Netzwerk einrichten - wie mache ich es richtig?
Frage von gintonikWindows Netzwerk21 Kommentare

Hallo, ich bin neu hier und erhoffe mir hier ein paar Antworten für meine Umsetzung zu erhalten. Kurz zu ...

CPU, RAM, Mainboards
4x 2 GB DDR2 1066 gesucht
gelöst Frage von Windows10GegnerCPU, RAM, Mainboards16 Kommentare

Hallo, ich plane den RAM meines Rechners aufzurüsten. Motherboard: Gigabyte X48 DS5 Der FSB steht bei 259, daher soll ...

Microsoft Office
Druckdatum nur auf ausgedrucktem Dokument anzeigen
gelöst Frage von eichi18Microsoft Office16 Kommentare

Hallo zusammen Ich versuche in einem Word Dokument das Druckdatum nur auf dem eigentlichen Ausdruck auszugeben und am Bildschirm ...

Firewall
Pfsense - Package Manager - Unable to retrieve package information
Frage von nubyFirewall12 Kommentare

Hallo! Ich habe mit verschiedenen Versionen von Pfsense Probleme neue Packages herunterzuladen. Bei Pfsense 2.3.1 oder 2.3.5 heißt es: ...