Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 auf SBS - Empfängerrichtlinie ändern bringt nichts!

Mitglied: Milenio

Milenio (Level 1) - Jetzt verbinden

10.01.2006, aktualisiert 11.01.2006, 6772 Aufrufe, 2 Kommentare

Habe mich noch etwas schlau gelesen hier, aber das ändern der Empfängerrichtlinie hat absolut nichts gebracht! Der POP3 Connector leitet die Mails an die Konten nur weiter wenn die lokale Domäne "firma-lan.de" verwendet wird! Ändere ich mit der Empfängerrichtlinie die Domäne auf die Webdomäne "firma.de" kommen die Mails nicht mehr an! Muss ich noch etwas an einer anderen Stelle konfigurieren?


Altes Problem:

Ich habe einen Windows 2003 SBS mit Exchange 2003. Die lokale Domäne ist "firma-lan.de". Die Maildomäne ist jedoch "firma.de". Der Exchange soll in diesem Fall "nur" POP3-Konten von dem Povider abholen, bei dem "firma.de" gehostet ist. Es ist ein SMTP-Connector eingerichtet der über "firma.de" Mails versendet (funktioniert!). Es ist ein POP3-Connector eingerichtet welcher die POP3 Konten beim Provider von "firma.de" abholt und jeweils an das entsprechende Exchange Benutzerpostfach verteilt, bzw. verteilen soll und da ist das Problem!
Bei der Anlage der Beutzer wurde ein Exchange Postfach mit angelegt. Die Benutzer haben als Standard SMTP-Adresse die folgende bekommen "user@firma-lan.de" (logisch). Das Problem ist nun, das dies ja auch die Absenderkennung ist! Logischerweise soll die Absenderkenung aber "aliasname@firma.de" sein (wie bei Provider eingerichtet)! So lange die Benutzer mit der Standard SMTP Adresse "user@firma-lan.de" konfiguriert sind, leitet der POP3 Connector die Mails an die Benutzerpostfächer weiter. Allerdings werden die Mails dann auch mit "user@firma-lan.de" versendet! Wird nun die Standard SMTP-Adresse geändert in "aliasname@firma.de", holt der POP3 Connector zwar die Mails ab, leitet sie aber nicht mehr weiter an das Benutzerpostfach. Der Versand funktioniert jedoch weiterhin!

Wie muss man den Exchange konfigurieren das mit "aliasname@firma.de" versendet werden kann, aber die Mails dennoch mit dem POP3 Connector abgeholt werden können?

Alternative POP-Beamer hat bisher nicht funktioniert, bricht immer den Transport der Mail zum Exchange ab mit Authentifizierungsfehler (Domainliste) oder Zeitüberschreitung (Adressliste)...

Vielen Dank im voraus für evt. hilfreiche ANtworten

mfg
Milenio
Mitglied: Mantuffi
11.01.2006 um 13:28 Uhr
Hallo,
ich habe genau das gleiche Problem, vielleicht kann ja jemand helfen auch wenn es schon irgendwo beschrieben ist.

Danke Enrico

Problem gelöst !! (bei mir)
Ich hatte auch alles wie in http://support.microsoft.com/kb/842293/de beschrieben eingestellt, nur das Häckchen bei Default Policy Proberties -> E-Mail Addresses(Policy)
-> @meinprovider.de vergessen.

iisreset in der console nicht vergessen



Enrico
Bitte warten ..
Mitglied: Milenio
11.01.2006 um 15:03 Uhr
@Mantuffi

Meeegamäßiger Tipp!!!! Hat super geklappt! Vielen Dank noch mal! Jetzt geht wieder weiter...
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange Nachrichtenverfolgung bringt kein Ergebniss

Frage von Tim--xExchange Server1 Kommentar

Hallo liebe Admins, auf einem Exchange 2010 hat ein User eine Datei bekommen die so bezeichnet ist "Emailing: Image ...

Windows Server

öffentlicher kalender bei sbs 2003 exchange

Frage von jensgebkenWindows Server5 Kommentare

hallo gemeinschaft habe einen sbs 2003 - dort läuft ein kalender drauf,auf dem 3 clients zugriff haben habe nun ...

Windows Server

SBS 2008 Zertifikat mit SBS-Konsole erneuert - bringt jetzt Fehlermeldung

Frage von burgerreWindows Server2 Kommentare

Hallo ich habe das mit dem SBS selber erstellte Zertifikat nach Ablauf erneuert mittels SBS-Konsole (Beheben von Netzwerkproblemen). Nun ...

Windows Server

SBS 2003 auf Server 2012 R2 - DC und Exchange

gelöst Frage von Julian92Windows Server11 Kommentare

Hallo, wir haben ein ziemlich großes Projekt nun auf den Schultern. IST (seit >7 Jahren): SBS mit Server 2003 ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 8 StundenSonstige Systeme4 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 12 StundenDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 16 StundenWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 1 TagHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
Viren und Trojaner
Office365 Trojaner Analyse
Frage von ZeppelinViren und Trojaner14 Kommentare

Liebe Community, ich wende mich an euch, um mehr über den Office365 Trojaner zu erfahren, welcher grade seine Runden ...

Netzwerkgrundlagen
Werksreset HP 1920S-24G
gelöst Frage von HenereNetzwerkgrundlagen14 Kommentare

Servus zusammen, ich habe mir 2 neue Switche zugelegt, doch ich komme damit nicht ganz klar. Waren Vorführgeräte zum ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL13 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Firewall
Sophos UTM 9.5 Firewall Log-File durchsuchen
gelöst Frage von Leo-leFirewall12 Kommentare

Hallo zusammen, weiß jemand von Euch, ob man bei der Sophos die Firewall logs noch etwas besser filtern kann? ...