Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2003 Server SP2, beim Starten des IIS sind hohe Ping Antwortzeiten und die Leitung wird langsam

Mitglied: gelbeseiten

gelbeseiten (Level 1) - Jetzt verbinden

14.11.2008, aktualisiert 14:53 Uhr, 3978 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe da mal ein Problem:

Wir haben 3 Standorte, in jedem Standort haben wir einen Exchange 2003 Server stehen.

Standort 1 und 2 sind synchron angebunden, mit 5 MB und einem MPLS Netzwerk.
Standort 3 ist angebunden 2 Mbit down / 768 KBit upload und haben einen Cisco Router, der eine VPN Verbindung direkt zum Backbone unseres Provider auf macht.

Wenn ich ein Ping im Standort 3 auf den Standrot 1 mache, bekomme ich normalerweise Antwortszeiten von ca. 95ms. Sobald ich aber im Standort 3, den IIS auf dem Exchange starte um OWA zu aktivieren, habe nach und nach Antwortszeiten von bis zu 3000 ms. Und legt alles lahm!
Was ich herausgefunden habe ist, dass der Exchange im Standort 1 und der Exchange im Standort 3 die Leitung sehr belastet, was auch immer dort ausgetauscht wird!

Hat jemdand eine Idee, oder sogar Lösung für mich?
Denn, wir möchten auch, dass unsere mobilen Anwender ihre Mails mobile vom Standort 3 abholen können! Standort 1 und 2 funktionieren tadelos!

Besten Dank

Volkmar
Mitglied: gelbeseiten
14.11.2008 um 14:53 Uhr
Hi,

ich denke die Frage hat sich erledigt, es ist eben der Upload, wir werden hier eine höher Bandbreite holen und gut ist!

Besten Dank, trotzdem

Volkmar
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Netzwerk Performance? - Teilweise hohe Ping Antwortzeiten

gelöst Frage von alf008LAN, WAN, Wireless9 Kommentare

Hallo, folgendes Problem: Maschine 192.168.1.1 ist unsere Hauptarbeitsmaschine. Wenn man diese von diversen Clients anpingt erhält man Ping Zeiten ...

LAN, WAN, Wireless

Ping Antwortzeit manchmal zu hoch

Frage von RalphTLAN, WAN, Wireless9 Kommentare

Moin, mal eine ganz allgemeine Frage: Im lokalen LAN habe ich in der Regel beim Ping eine Antwortzeit < ...

Netzwerke

Dell Latitude E5530 hat nach dem Start hohen Ping

gelöst Frage von ketanest112Netzwerke5 Kommentare

Hallo Community, ich habe einen Dell Latitude E5530 und eine dazu passene Dockingstation. Starte ich den Latitude und starte ...

Hyper-V

Hohe Antwortzeiten der HDD bei laufenden Gast-Systemen

Frage von hamspiritHyper-V3 Kommentare

Hallo zusammen, ich habe hier ein nerviges Performance-Problem und hoffe, dass mir jemand einen hilfreichen Tipp geben kann. Gegeben ...

Neue Wissensbeiträge
Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 14 StundenSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 20 StundenWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

iOS
Updates für Iphone und Co
Information von sabines vor 1 TagiOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 2 TagenWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell: Im AD nach Rechnern mit bestimmten IP-Adressen suchen
gelöst Frage von Raven42Batch & Shell36 Kommentare

Hallo zusammen, ich suche nach einer Möglichkeit nach Computern im AD zu suchen , deren IP-Adresse mit 10.11.12. beginnt. ...

C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++34 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless25 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

Windows Server
Alten DC entfernen
Frage von smartinoWindows Server24 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...