Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2003 SP2 Problem mit exmerge

Mitglied: hansis1

hansis1 (Level 1) - Jetzt verbinden

18.06.2007 um 14:45 Uhr, 4499 Aufrufe

Hallo!
Wir haben einen neuen Exchange-Server bekommen. Wir sind von Exchange2000 auf Exchange2003 SP2 umgestiegen. Probeweise haben wir über den System-Manager ein Postfach verschoben.
Das Problem ist nun, dass ich dieses Postfach mit exmerge nicht sichern kann. Folgende Schritte habe ich schon überprüft: http://technet.microsoft.com/en-us/library/c7ea7b96-6b18-4167-9ea7-34b1 ...
Hier ist ein Auszug aus meinem Logfile:

[14:28:34] Merging data into target store. The program will copy only those messages that do not exist in the target store.
[14:28:34] Associated folder data will NOT be copied to the target store.
[14:28:34] Using 'German' (0x407) as the default locale (Code page 1252)
[14:28:34] All mailboxes will be processed, regardless of locale
[14:28:34] Using default locale for all mailboxes
[14:28:34] Program will use 1 worker threads
[14:28:34] Initializing worker thread (Thread0)
[14:28:34] ((Thread0)) Before CopyMailboxData -USR822
[14:28:34] Entered Routine: EDKRoutines::CopyMailBoxData)
[14:28:34] Using locale 'German' (0x407) and code page 1252 to connect to mailbox
[14:28:34] Copying data from mailbox 'XXX, xxx' ('XXX') on Server 'AAA' to file '\\BBB\EXMERGE\XXX.PST'.
[14:28:34] DN of object is '/O=XXX AG/OU=XXX/CN=XXX'.
[14:28:34] Entered Routine: (CMapiSession::MapiInit)
[14:28:34] Successfully initialized MAPI.
[14:28:34] Ending Routine: (CMapiSession::MapiInit)
[14:28:34] Entered Routine: (CMapiSession::CreateEMSPSTProfile)
[14:28:34] Ending Routine: (CMapiSession::CreateEMSPSTProfile)
[14:28:34] Successfully created profile.
[14:28:34] Entered Routine: (CMapiSession::Logon)
[14:28:34] Entered Routine: (CMapiSession::MapiInit)
[14:28:34] Successfully initialized MAPI.
[14:28:34] Ending Routine: (CMapiSession::MapiInit)
[14:28:34] MAPI Logon successful.
[14:28:34] Ending Routine: (CMapiSession::Logon)
[14:28:34] Entered Routine: (CMapiSession::GetSession)
[14:28:34] Ending Routine: (CMapiSession::GetSession)
[14:28:34] Entered Routine: EDKRoutines::OpenStores)
[14:28:34] OpenStores: Start
[14:28:34] GetMsgStoresTable successful.
[14:28:34] Checking service 'Microsoft Exchange-Nachrichtenspeicher'
[14:28:34] Found service 'MSEMS' in current profile.
[14:28:34] Error opening message store (MSEMS). Verify that the Microsoft Exchange Information Store service is running and that you have the correct permissions to log on. (0x8004011d)
[14:28:34] Ending Routine: EDKRoutines::OpenStores)
[14:28:34] Errors encountered. Copy process aborted for mailbox 'XXX'('XXX').
[14:28:34] Entered Routine: (CMapiSession::DeleteOurProfile)
[14:28:34] Ending Routine: (CMapiSession::DeleteOurProfile)
[14:28:34] Session logoff successful.
[14:28:34] Ending Routine: EDKRoutines::CopyMailBoxData)
[14:28:34] ((Thread0)) CopyMailboxData Failed -XXX
[14:28:34] ((Thread0)) Incremented progress bar
[14:28:34] Number of items copied from the source store for all mailboxes processed: 0
[14:28:34] Total number of folders processed in the source store: 0
[14:28:34] 0 mailboxes successfully processed. 1 mailboxes were not successfully processed. 0 non-fatal errors encountered.
[14:28:34] Process completion time: 00:00:00




Hat jemand noch eine Idee??

Danke
Hansi
Ähnliche Inhalte
Exchange Server

Problem mit ActiveSync Exchange Server 2003

Frage von addamainExchange Server

Hallo zusammen, ich habe ein Problem mit ActiveSync auf einem Exchange 2003. Das Problem ist folgendes: Android Handys funktionieren ...

Exchange Server

Exchange 2010 SP2: Adressbuchrichtlinie

Frage von JimPietExchange Server2 Kommentare

Moin, ich habe ein kleines Problem mit den Adressbuchrichtlinien. Ich möchte gerne die GAL in zwei Teile aufteilen. Teil ...

Exchange Server

Exchange Server 2007 mit SP2 patchen

Frage von GunterReggeExchange Server1 Kommentar

Hallo Zusammen, ich habe eine vielleicht seltsame Frage. Derzeit habe ich einen Exchange 2007 Server mit SP1 und allen ...

Windows Server

Problem RAID1 auf Intel Rapid Storage Controller unter WinServ 2003 SBS SP2

Frage von SvenKlein95Windows Server

Folgendes Problem: Wir haben ein Server OS von einer alten Dell-Maschine auf neue Hardware übernommen. Wir haben ein RAID1 ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 8 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 8 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 12 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...