Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2003 SP2 Probleme nach Installation

Mitglied: Milli2311

Milli2311 (Level 1) - Jetzt verbinden

15.08.2008, aktualisiert 20:18 Uhr, 3715 Aufrufe, 1 Kommentar

Hallo Leute,

ich habe ein riesiges Problem...

Ich habe soeben SP 2 installiert. Die Installation wird auch erfolgreich abgeschlossen. Jedoch kann ich den Informationsspeicher Dienst nicht starten. Im Eventlog bekomme ich 2 Fehlermeldungen...

Event 8197
Fehler beim Initialisieren der Sitzung für den virtuellen Computer SERVER. Die Fehlernummer lautet 0x8004011d. Stellen Sie sicher, dass Microsoft Exchange Store ausgeführt wird.

Event 5000
Der Microsoft Exchange-Informationsspeicherdienst konnte nicht initialisiert werden. Failed to retrieve msExchUce value from DS (DSVAL in error) - Fehler 0x80004005.


Bitte bitte helft mir schnell ich bin am verzweifeln.... Ich hab leider keine Ahnung von Exchange

Danke sehr.

MfG
Milli
Mitglied: Milli2311
15.08.2008 um 20:18 Uhr
Jippih mir wurde schon geholfen ^^

Danke trotzdem allerseits... Endlich Feierabend!!

Achso: Ich hatte das doofe ADSI Objekt vor der SP2 Installation selbst erstellt, da ich die Versionshinweise von Microsoft so verstanden hatte... Also, nie selbst machen! Wenn schon geschehen, löschen, damit der Dienst das Ding selbst erstellen kann.

Schönen Abend noch
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Fehler bei Installation von Exchange 2010 in Exchange 2003 Umgebung

gelöst Frage von manuel1985Exchange Server3 Kommentare

Hi Leute, ich installieren gerade einen Exchange 2010 in eine bestehende Ex2003-Umgebung. Der 2010er läuft auf einem Server 2012 ...

Exchange Server

Exchange 2010 SP2: Adressbuchrichtlinie

Frage von JimPietExchange Server2 Kommentare

Moin, ich habe ein kleines Problem mit den Adressbuchrichtlinien. Ich möchte gerne die GAL in zwei Teile aufteilen. Teil ...

Windows 8

IDL Installations Probleme

Frage von FragnantWindows 83 Kommentare

Hallo, ich bin dabei IDL auf einem Userpc zu Installieren & hänge momentan an folgendem Fehler fest. Habe schon ...

CMS

Probleme mit Contao Installation

gelöst Frage von lasterCMS4 Kommentare

Guten Abend, habe Ubuntu Server 16.04.1 LTS mit Apache2, PHP5.6 und MySQL 14.14 . Nun habe ich Contao 3.5 ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 3 StundenWindows 102 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 6 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 23 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...