Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2003 Status der lokalen übermittlung ist auf wiederholen?

Mitglied: contool

contool (Level 1) - Jetzt verbinden

22.09.2011, aktualisiert 13:58 Uhr, 7334 Aufrufe, 8 Kommentare

Hallo zusammen !

Seit heut kann 1 Benutzer in unserer Windows Umgebung keine Mails mehr empfangen im Outlook drinnen.
Haben Windows SBS 2003 SP2 und Outlook 2010 im Einsatz.

E-Mails können versendet werden aber nicht empfangen.
Wenn ich im Exchange System Manager nachschaue dann sehe ich unter Server-> Servername->Warteschlangen in der Lokalen Übermittlung die Mails die eingehend angekommen sind. Der Status der lokalen Übermittlung ist aber auf "Wiederholen" , und Verbindung erzwingen bringt leider auch nichts. Der springt dann wieder auf den Status "Wiederholen" zurück :S:S

Woran könnte das liegen? Bei allen anderen Benutzern funktioniert das Senden/Empfangen von den Mails einwandfrei...
E-Mails können intern versendet aber nicht empfangen werden bei dem einen Benutzer :S Das gleiche betrifft extern...


Greez Chris
Mitglied: goscho
22.09.2011 um 14:40 Uhr
Mahlzeit,
wurden die Exchange-Dienste mal neugestartet?
Wie werden die Mails empfangen, per POP-Connector oder MX?
Bitte warten ..
Mitglied: contool
22.09.2011 um 14:42 Uhr
heyhey


yep alle dienste neu gestartet...

per mx..
Bitte warten ..
Mitglied: contool
22.09.2011 um 14:57 Uhr
folgendes erscheint im eventlog:


Ereignistyp: Warnung
Ereignisquelle: MSExchangeTransport
Ereigniskategorie: Exchange-Informationsspeichertreiber
Ereigniskennung: 327
Datum: 22.09.2011
Zeit: 14:29:04
Benutzer: Nicht zutreffend
Computer: SBS01
Beschreibung:
Fehler bei Aufruf EcLocallyDeliverMsg des Speichers. Fehlercode : -1605 (Message-ID <DBC432968EBA1F46B255115C53448F9C4C4092@sbs01.SBS.LAN>). MDB : 3bd8535b-7a5f-41f9-9ed3-23e94a9bb93e. FID : 1-24. MID : 1-4C4092. Datei : .

Weitere Informationen erhalten Sie unter http://www.microsoft.com/contentredirect.asp.
Bitte warten ..
Mitglied: goscho
22.09.2011 um 14:57 Uhr
Bei diesem Benutzer schon mal OWA oder ein anderes Outlook (anderer PC oder anderes Profil) getestet?
Bitte warten ..
Mitglied: goscho
22.09.2011 um 15:00 Uhr
Ich habe 'Fehler bei Aufruf EcLocallyDeliverMsg des Speichers. Fehlercode : -1605' mal bei Tante google eingegeben und dort wurde folgendes geantwortet:
Antwort von Google auf Anfrage
Eventuell ist es ja mittels eines Hotfixes zu lösen.
Bitte warten ..
Mitglied: contool
22.09.2011 um 15:03 Uhr
yep. Im OWA kommen die Nachrichten auch nicht rein..

auf anderem PC auch nicht..
Bitte warten ..
Mitglied: contool
22.09.2011 um 15:09 Uhr
hab ich auch schon versucht...das hotfix kann leider nur unter sp1 installiert werden
Bitte warten ..
Mitglied: contool
23.09.2011 um 08:41 Uhr
Hey.

Also habe das Problem mit dem Postfach jetzt folgendermassen gelöst.
Die mails die noch in der Warteschlange drin waren hab ich raus kopiert (waren im Verzeichnis: C:\Programme\Exchsrvr\Mailroot\vsi 1\Queue)
Und die dann ins Postfach rein kopiert. Danach Backup vom Postfach erstellt.

Postfach komplett gelöscht. Warteschlange geleert und Postfach neu erstellt. Anschliessend noch das Backup eingespielt und voila....alles funktioniert wieder.


Greez Chris
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Lokale Übermittlung auf Wiederholen nach System-Wiederherstellung

gelöst Frage von gullieExchange Server

Moin moin, wir hatten am Freitag einen Server-Crash. System-Backup eingespielt und die meisten Systeme laufen auch wieder normal. Leider ...

Outlook & Mail

Verzögern der Übermittlung aller Nachrichten

gelöst Frage von malikaOutlook & Mail

Hallo zusammen, habe gerade nach dieser Anleitung Verzögern oder Planen des Sendens von E-Mail-Nachrichten den Filter im Outlook 2013 ...

Windows Server

Datev Profil unvollständig zur Übermittlung

Frage von opc123Windows Server12 Kommentare

Hallo, es tritt auf einmal der Fall auf, das keine Daten an das RZ gesendet werden können. Betrift nur ...

Windows 7

0xc0000225 status

gelöst Frage von Andrew1983Windows 72 Kommentare

Hallo Leute ich habe mir ein Gigabyte Ga-970-a-ds3p geholt und wollte Windows drauf machen bekomme dann die fehler mehldung ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 11 StundenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless14 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit14 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Netzwerke
Gateway in Switches, Druckern ect eintragen oder nicht
Frage von JodelknutNetzwerke12 Kommentare

Hi, bisher habe ich immer das Gateway überall wo es verlangt oder eintragbar war auch eingetragen. Mein neuer Kollege ...