Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 User bekommen keine mails von extern mehr

Mitglied: Nothobranchius

Nothobranchius (Level 1) - Jetzt verbinden

31.01.2007, aktualisiert 08.02.2007, 5109 Aufrufe, 1 Kommentar

Zuerst ging smtp von außen nicht. Habe dann einen neuen connector erstellt. Nun klappt der Versand von intern und extern, doch die User bekommen keine Mails mehr ?

Zuerst habe ich mit outlook den Zugriff von extern getestet. Da war es kein Problem, von einem anderen Email Account Mails an die User zu schicken und diese dann via pop3 oder OWA abzufragen. Nur der Versand via smtp klappte nicht.
Also neuen SMTP Connector und siehe da, ich kann Mails verschicken. Nun empfangen die User aber keine Mails mehr. Der Absender bekommt auch keine unzustellbar nachricht oder so. Wo sind denn dann die mails ? Wieso geht der interne Versand von User zu User einwandfrei d.h. Mails kommen auch im Postfach an. Aber von extern keine mai.

Gruß

Frank
Mitglied: 43170
08.02.2007 um 15:43 Uhr
Hallo Frank,

schau mal hier: http://www.msexchangefaq.de/internet/pop3smtp.htm

Gruß
Thomas
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Multifunktionsgerät kann über Exchange Mails nicht Extern verschicken

gelöst Frage von danassExchange Server10 Kommentare

Hallo zusammen. Ich habe hier in einer Testumgebung einen Exchange 2013 CU7 auf Server 2012 aufgesetzt. Dieser empfängt Mails ...

Exchange Server

Exchange Weiterleitungsregel funktioniert nicht bei ankommenden Mails von extern

Frage von crack24Exchange Server8 Kommentare

Hallo, ich habe ein seltsames Problem mit Exchange 2013 und Outlook 2013. Bei Abwesenheit richten die Mitarbeiter eine Regel ...

Exchange Server

Exchange 2013 Öffentliche Ordner nehmen keine Mails von extern an

gelöst Frage von iamnilsExchange Server4 Kommentare

Hallo zusammen, aktuell zeigt mir ein Exchange 2013 einen ganz dicken Stinkefinger. Konfiguration: Öffentlicher Ordner sollen Emails von extern ...

Exchange Server

Exchange-Server - E-Mails von extern abfragen geht nicht

Frage von IrolanExchange Server7 Kommentare

Hallo zusammen, wir haben einen Exchange-Server lokal bei uns im System. Rechner, die sich im selben Netzwerk befinden, können ...

Neue Wissensbeiträge
LAN, WAN, Wireless

UniFi - UAP Antenna Radiation Patterns - WLAN Ausstrahlungsmuster

Information von StefanKittel vor 7 StundenLAN, WAN, Wireless

Hallo, wer sich schon immer mal gefragt hat wie der Unterschied in den WLAN Access Points bei Unifi wirklich ...

Windows Userverwaltung

Passwortwechsel in der Domain bei Anmeldung erzwingen

Anleitung von Looser27 vor 17 StundenWindows Userverwaltung6 Kommentare

Nachdem es immer wieder User geschafft haben, sich während des laufenden Betriebes auszusperren, habe ich nach einer Möglichkeit gesucht, ...

Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 3 TagenAusbildung40 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 5 TagenSpeicherkarten6 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
gelöst Frage von Looser27Windows Userverwaltung32 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Microsoft
Netzlaufwerksordner Berechtigungen Speichern unter aus Programmen
gelöst Frage von ITler7Microsoft19 Kommentare

Moin, bin in ein neues Unternehmen eingetreten und habe die Anforderung bekommen Berechtigungen auf einige Ordner anzupassen, da bisher ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Flatrates
Geschwindikeitsprobleme zwischen 1 und 1 - Vodafone Heimnetz
Frage von muenchhausenFlatrates15 Kommentare

Moin erstmal, Vorweg mein Setup 1. Wohnsitz Vodafone 400K Leitung (kommt sogar komplett an, auch um 18 Uhr) 2. ...