Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2007 - Berechtigung senden als greift nicht

Mitglied: elknipso

elknipso (Level 2) - Jetzt verbinden

13.10.2010 um 10:23 Uhr, 5838 Aufrufe, 5 Kommentare

Hallo,

ich will bei einem Exchange 2007 mehren Benutzern die Berechtigung geben unter einer anderen E-Mailadresse zu senden. Ideal wäre wenn sie nur unter dieser senden könnten, um die Fehlerquelle der falschen Auswahl zu vermeiden.

Ich habe dazu den Benutzern die Berechtigung "senden als" erteilt, allerdings kann ich bei den Benutzern im Outlook weder den entsprechenden Punkt auswählen (den Punkt "Konto" gibt es überhaupt nicht...) noch sendet er standardmäßig mit der gewünschten E-Mailadresse als Absender.

Irgendwelche Ideen?
Mitglied: SchubOZ
13.10.2010 um 10:47 Uhr
Hallo,
wie hast du die Berechtigung "Senden als" gesetzt, Rechtsklick "Senden als"?
Man muss dies über Rechtklick, Eigenschaften, Nachrichtenübermittlungseinstellungen, Senden als einstellen.

Dann muss man sich im Outlook das "Von-Feld" einnblenden und den Absender auswählen.

Sollte so funktionieren.

Grüße
Bitte warten ..
Mitglied: elknipso
13.10.2010 um 13:39 Uhr
Zuerst habe ich es unter "Senden als" gesetzt, dort bleiben die Einträge auch erhalten.
Danach habe ich es unter Nachrichtenübermittlungseinstellungen wie es wohl korrekt sein muss, allerdings funktioniert dies auch nicht, und auffällig ist, wenn man aus den Dialogen raus geht, und nochmal nachschauen will ist die Liste wieder leer mit den Sendeberechtigungen, als hätte man nie was eingetragen.
Bitte warten ..
Mitglied: SchubOZ
13.10.2010 um 13:45 Uhr
Das kommt mir bekannt vor.
Beende mal den Exchange-Manager und öffne ihn kurz daruaf wieder.
Ich hatte das problem schonmal. Bei mir waren die geänderten Einstellungen erst ca. 5min später drin.
Nicht das du nur ein Aktualisierungs-Problem hast.
Bitte warten ..
Mitglied: elknipso
13.10.2010 um 13:56 Uhr
Zitat von SchubOZ:
Das kommt mir bekannt vor.
Beende mal den Exchange-Manager und öffne ihn kurz daruaf wieder.
Ich hatte das problem schonmal. Bei mir waren die geänderten Einstellungen erst ca. 5min später drin.
Nicht das du nur ein Aktualisierungs-Problem hast.

Ich war ca. 2 Stunden Vor-Ort und hatte es auch später nochmal getestet. Also die Zeitdauer dazwischen hätte eigentlich ausreichen müssen...
Bitte warten ..
Mitglied: AlexW83
11.11.2010 um 14:56 Uhr
Ich hatte neulich etwas Ähnliches. Aufgabe war es, einem Benutzer ein zweites Konto zur Verfügung zu stellen, mit dem er auch Emails empfangen und senden können soll. Also neues Konto erstellt, "full access" über Exchange gegeben (was ja das 'senden als') beinhaltet, ging nicht.

Hatte das dann provisorisch anders gelöst und erstmal vergessen. Habe dann vor kurzem einfach aus Jux nochmal probiert, ob es geht und es geht tatsächlich, warum weiß ich allerdings nicht. Ich vermute, dass die Aktualisierung einfach mehrere Tage gebraucht hat.

Etwas ähnliches gab es, als ich im AD die Display-Namen der Benutzer geändert habe. Waren uneinheitlich Vorname Nachname und Nachname, Vorname
Habe alles entsprechend angepasst und das OAB aktualisieren lassen und auch vom Outlook client manuell runtergeladen. Hat nicht funktioniert - beim "senden an" kam nach wie vor das Chaos. Hab nach einer Zeit dann erstmal aufgegeben und mich anders Sachen gewidmet. Nach 4 Tagen ging alles von allein. Warum weiß ich nicht ...
Auch hier muss es ja wieder das Aktualisierungsintervall sein.

Da das jetzt schon 2 ähnliche Situationen waren, interessiert es mich ja dann doch: Wo und was kann man denn diesbezüglich einstellen? Wo richtet man ein, dass Einstellungen, die in Exchange/AD gemacht wurden, sich neu verteilen, oder wie stößt man das manuell an? Momentan kann ich nur Sachen in AD oder Exchange ändern und dann nach ein paar Tagen, oder nach dem nächsten Server-Restart gehts halt. Aber das kann ja nich die Lösung sein. Es muss doch irgendeinen Dienst geben, den man dann nur restarten muss, oder sonst irgendwas manuell machen können?!

Exchange 2007 läuft auf einem Windows 2003 Server. Das Outlook, das wir benutzen, ist ebenfalls von 2007.
Kann mir da jemand beschreiben, wo ich suchen muss? (Falls noch weitere Infos nötig sind, einfach nachfragen)

Gruß,
Alex
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Berechtigung "Senden als" greift bei einem Konto nicht

Frage von FA-jkaOutlook & Mail3 Kommentare

Hallo, ich habe auf einem Exchange 2010 bei insgesamt vier Benutzern: dem Chef die Berechtigung "Vollzugriff" erteilt dem Chef ...

Exchange Server

Exchange 2013 - Vollzugriff, senden als, senden im Auftrag - Berechtigungen

gelöst Frage von hesperExchange Server2 Kommentare

Hallo zusammen! Ich bin hier gerade am verzweifeln. Auf Postfach info@domain.de (Benutzer "Info") soll auch vom Postfach user@domain.de (Benutzer ...

Exchange Server

"Senden als" in Exchange 2007

gelöst Frage von jaysnafuExchange Server5 Kommentare

Hallo, folgendes Problem mit unserem Exchange 2007: Es gibt den Benutzer Wolfgang und Michael. Wolfgang fährt in den Urlaub; ...

Suse

Ordner-Berechtigung greift nicht

Frage von goodbytesSuse2 Kommentare

Hallo, irgendwie greifen die Ordner-Berechtigungen auf unserem Suse-Fileserver nicht. Es handelt sich um eine Samba-Domain. Win7-Clients greifen darauf zu. ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 12 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 18 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...