Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2007 - kein e-Mail versand - Falsche Domain?

Mitglied: tec-sas

tec-sas (Level 1) - Jetzt verbinden

12.05.2008, aktualisiert 20:32 Uhr, 5586 Aufrufe, 1 Kommentar

Hallo zusammen,

ein Kunde hat folgendes Problem:

Bestehender Win 2003 Server Standard, Domäne lautet server2007, weiter 2008
Server 64 Bit mit Exchange 2007 SP 1, dieser ist neu hinzugekommen und heißt
server08

Nun sendet dieser einfach keine Mails raus, sowohl nicht per smarthost oder
direkt per dns...

es kommt immer folgender Fehler direkt zurück:

Received: from server08.server2007 ([::1]) by server08.server2007 ([::1]) with
mapi; Mon, 12 May 2008 10:58:10 +0200
From: Administrator <administrator@tld.de>
To: Vorname Nachname <name@tld.de>
Date: Mon, 12 May 2008 10:58:09 +0200
Subject: test
Thread-Topic: test
Thread-Index: AQHItA5Niwkw1WAgj0CAcJRTP8IWzw==
Message-ID: <EE3217168A169D4E8BAFC52BE5DE61F404B37562AD@server08.server2007>
Accept-Language: de-DE
Content-Language: de-DE
X-MS-Has-Attach:
X-MS-TNEF-Correlator:
acceptlanguage: de-DE
Content-Type: multipart/alternative;
boundary="_000_EE3217168A169D4E8BAFC52BE5DE61F404B37562ADserver08serve_"
MIME-Version: 1.0


Liegt es daran, das bei recieved from der ein falscher Server steht? Bzw
halt die Empfänger diesen nicht auflösen können und es als Spam blocken? Wie
änder ich diesen Namen?

Der Kunde ist per tld.dyndns.org mit dynamischer IP Online.

Vielen Dank
Mitglied: Creator1981
12.05.2008 um 20:32 Uhr
dyndns.org wird sehr oft, wenn nicht sogar immer als Spam behandelt und vom Smtp Server meistens abgelehnt.

Daher würde ich einen Smarthost bzw. SMTP-Relayer immer verwenden.

Ich hoffe ich konnte dir helfen.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 - E-Mail Versand
Frage von hugoooExchange Server

Hallo zusammen, ich habe aktuell folgendes Problem: Exchange Server 2016 mit verschiedenen PC-Systemen mit Outlook und einer Branchensoftware, die ...

Windows Tools

Exchange 2013 nach Migration kein E-Mail Versand möglich

gelöst Frage von BlackVictoryWindows Tools3 Kommentare

Guten Morgen Zuammen :) heute gilt : neuer Tag = 2 neue Fragen :) Bis jetzt lief der Mailverkehr ...

Exchange Server

Domöne wird beim Versand von E-Mails durch den Exchange geändert

Frage von Mofarocker33Exchange Server6 Kommentare

Hallo zusammen, unser Exchange hat Probleme mit einer Mail Adresse, die er selbst gar nicht verwaltet. Es handelt sich ...

Exchange Server

Falscher Absender bei E-Mail

gelöst Frage von slanskyExchange Server1 Kommentar

Morgen, ich habe schon gegoogelt und auch das Forum durchsucht. Leider finde ich nichts vielleicht könnt ihr mir helfen. ...

Neue Wissensbeiträge
Windows Userverwaltung

Passwortwechsel in der Domain bei Anmeldung erzwingen

Anleitung von Looser27 vor 8 StundenWindows Userverwaltung5 Kommentare

Nachdem es immer wieder User geschafft haben, sich während des laufenden Betriebes auszusperren, habe ich nach einer Möglichkeit gesucht, ...

Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 3 TagenAusbildung39 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 5 TagenSpeicherkarten6 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 5 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
gelöst Frage von Looser27Windows Userverwaltung32 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Microsoft
Netzlaufwerksordner Berechtigungen Speichern unter aus Programmen
gelöst Frage von ITler7Microsoft19 Kommentare

Moin, bin in ein neues Unternehmen eingetreten und habe die Anforderung bekommen Berechtigungen auf einige Ordner anzupassen, da bisher ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Flatrates
Geschwindikeitsprobleme zwischen 1 und 1 - Vodafone Heimnetz
Frage von muenchhausenFlatrates15 Kommentare

Moin erstmal, Vorweg mein Setup 1. Wohnsitz Vodafone 400K Leitung (kommt sogar komplett an, auch um 18 Uhr) 2. ...