Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2010 - externe Weiterleitung funktioniert nicht

Mitglied: perfectfe

perfectfe (Level 1) - Jetzt verbinden

04.10.2012 um 11:07 Uhr, 8798 Aufrufe, 5 Kommentare

Hallo zusammen,

beim Server handelt es sich um einen SBS2011, also Exchange 2010. Ich möchte nun eine Outlook-Regel einrichten, mit der Mails von einem bestimmten Absender/Betreff automatisch an eine externe eMail-Adresse weitergeleitet werden.

Die Haken "Automatische Weiterleitungen zulassen" und "Automatische Antworten zulassen" im EMC -> Organisationskonfiguration -> Hub-Transport -> Remotedomäne DEFAULT -> Nachrichtenformat sind gesetzt. Exchange Transport-Service wurde anschließend auch neu gestartet.

Die Weiterleitung funktioniert leider trotzdem nicht. Was kann ich noch vergessen haben?

Vielen Dank schonmal für eure Antworten!
Mitglied: 10000raga
04.10.2012 um 15:37 Uhr
Hi,

schau bitte mal ob du unter der Exchange Verwaltungskonsole
Organistationskonfiguration-Hub Transport-Remotedomänen: default:
Nachrichtenformat: automatische Weiterleitung zulassen aktiviert hast !
Sollte damit erledigt sein.
Bitte warten ..
Mitglied: perfectfe
04.10.2012 um 15:40 Uhr
Hallo,

danke für deine Antwort - aber wie oben schon geschrieben ist der Haken gesetzt und es läuft trotzdem nicht...
Bitte warten ..
Mitglied: 7Gizmo7
04.10.2012 um 15:43 Uhr
Hi,

wie identifizierts du den das weiterleiten nicht funktioniert?


MfG
Bitte warten ..
Mitglied: 10000raga
04.10.2012 um 16:00 Uhr
Ok sorry,
wenn du unter Hub Transport - Akzeptierte Domänen - ein interne Relaydomäne zum testen eingibst sollte zumindest diese funktionieren.
Bitte warten ..
Mitglied: perfectfe
10.10.2012 um 21:59 Uhr
Hallo,

ich hatte es identifiziert, indem ich feststelle dass er keine Mail losschickt

Aber inzwischen funktionierts. Ich hatte einige Tage keine Zeit mich um das Problem zu kümmern - und plötzlich habe ich eine weitergeleitete Mail erhalten. Scheinbar braucht der Exchange eine lange Zeit (>24h) um solche Einstellungen zu übernehmen?!

Danke trotzdem für eure Antworten!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 - Email Weiterleitung
Frage von JuckieExchange Server4 Kommentare

Hallo an alle, im Exchange Server 2010 habe ich ja unter den Zustellungsoptionen der Nachrichtenübermittlungseinstellungen eines Postfaches die Möglichkeit, ...

Exchange Server

Verhindern der Weiterleitung der Besprechungsanfragen unter Exchange 2010

Frage von it-officerExchange Server1 Kommentar

Hallo, ich würde gerne eine bestimmte Weiterleitung abschalten, weil es für uns überflüssig ist. Ist Zustand: Die beiden Windows ...

Exchange Server

Exchange Server 2010 - Postfach Weiterleitung

gelöst Frage von GerberExchange Server4 Kommentare

Hallo zusammen, ich habe folgendes Problem: Es handelt sich um einen Exchange Server 2010. Ein Postfach von einem ehemaligen ...

Exchange Server

Exchange 2010 funktioniert intern nicht

Frage von atlantyzExchange Server2 Kommentare

Liebe Community, ich habe einen Exchange Server installiert, der für eine Schulung rein intern laufen soll. Er ist an ...

Neue Wissensbeiträge
Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 14 StundenSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 20 StundenWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

iOS
Updates für Iphone und Co
Information von sabines vor 23 StundeniOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 2 TagenWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell: Im AD nach Rechnern mit bestimmten IP-Adressen suchen
gelöst Frage von Raven42Batch & Shell36 Kommentare

Hallo zusammen, ich suche nach einer Möglichkeit nach Computern im AD zu suchen , deren IP-Adresse mit 10.11.12. beginnt. ...

C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++34 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless25 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

Windows Server
Alten DC entfernen
Frage von smartinoWindows Server24 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...