Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2010 - Lesebestätigung nur Teilweise übersetzt

Mitglied: melmax

melmax (Level 1) - Jetzt verbinden

30.07.2010, aktualisiert 10:20 Uhr, 4900 Aufrufe, 3 Kommentare

Hallo Admins!

Wir haben bei uns ein optisches Problem nach der Implementierung des Exchange Servers 2010.
Da unsere Firma auch Standorte in UK hat sollten Lesebestätigungen gewisser Mailboxen in englischer Sprache sein, nach Eingabe des strings "Set-Mailbox -Identity "user" -Languages "en-GB" wird aber nur der Betreff englisch, der Rest der Nachricht bleibt deutsch.
Vielleicht kennt einer von euch die Problematik?

Danke & Lg
Melmax
Mitglied: kristov
30.07.2010 um 13:37 Uhr
Hallo,

ich sag's gleich, ich hab keine Ahnung, aber das hier könnte Dich zumindest auf die richtige Spur bringen...

kristov
Bitte warten ..
Mitglied: melmax
31.07.2010 um 22:16 Uhr
Hallo kristov,

ist leider der gleiche Befehl, nur eben für alle Mailboxes. Trotzdem danke für den Tipp!

lg
melmax
Bitte warten ..
Mitglied: melmax
16.08.2010 um 14:48 Uhr
Hallo an alle!

Hab das Problem jetzt bei Microsoft eingekippt. Scheinbar tritt das Problem nur bei uns auf (oder wir fungieren als Versuchskaninchen )

lg
melmax
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2010 DAG funktioniert nur teilweise

Frage von apex.predator24Exchange Server2 Kommentare

Hallo Cummunity, Folgende Situation: Ein Kunde hat einen Exchange 2010 (SP3) im Einsatz. Nun will er einen HA eingerichtet ...

Exchange Server

Erkennen einer "ausstehenden Lesebestätigung" in Outlook 2010?

gelöst Frage von AdminKnechtExchange Server2 Kommentare

Hallo, ich stehe gerade auf dem Schlauch: Ein User hat einem externen Geschäftspartner eine eMail geschickt, von seinem Outlook ...

Exchange Server

Exchange - Status der Lesebestätigungen von externen Empfängern "gehen unter"

Frage von G-WINGExchange Server2 Kommentare

Hallo zusammen, wir haben bei einem Kunden einen Exchange 2013 eingerichtet (vorher lief alles mit lokalem POP3-Abruf) und es ...

Exchange Server

Exchange 2016 + Outlook 2010 - eMails verschieben schlägt teilweise fehl

Frage von DKowalkeExchange Server5 Kommentare

Hallo liebes Forum, wir haben eine neue Exchange 2016 Installation in einer neuen Domäne und wollten nun eMails aus ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 14 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 22 StundenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk12 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...