Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2010 und mails von extern.

Mitglied: Xerebus

Xerebus (Level 2) - Jetzt verbinden

07.02.2011, aktualisiert 19:39 Uhr, 4778 Aufrufe

Hallo erst mal an alle.

Ich habe ein Problem mit einen Testrechner Exchange 2010 auf einen 2008er Server RC2
Hatte vorher mal einen Kerio Mailserver installiert der auch lief. Konnte mails senden und empfangen.
Ich wollte jetzt mal den Exchange genauer ansehen und hab mir den mal installiert. Klappt auch alle ganz gut, senden intern, owa... alles ok.
Nur leider bekomme ich keine mails von aussen an die domain. Rechner ist über dyndns angebunden, am router sind alle ports frei (kerio funktionierte ja auch).
Telnet von aussen ist möglich ohne authentifizierung und kann damit auch mails an die interne domain schicken.
Als Smarthost habe ich eine 1und1 adresse eingetragen und kann mit der auch mails an andere server verschicken.
Wo muss ich da noch drehen damit er mir die mails annimmt die ich z.B. testweise von der gmx seite mit dem browser auf meinen server maile.
Dachte immer wenn telnet auf port 25 die mails annimmt klappt das oder hab ich da einen denkfehler.

Schon mal danke fürs lesen meines Problems und hoffe das mir hier jemand in die richtige richtung zeigen kann.

Habs doch noch selber gefunden:
Hab eigentlich nur ein wenig am empfangsconnector herumgedrückt. Einstellungen sind wie sie waren und jetzt gehts nach stundenlanger suche.
Ähnliche Inhalte
Exchange Server

Exchange 2010: Mails nach extern zu einer bestimmen Domain

Frage von ViprexExchange Server2 Kommentare

Hallo zusammen, ich habe eine Frage zum Versand von E-Mails eines Devices (nicht Outlook) nach extern an E-Mail Adressen ...

Exchange Server

Multifunktionsgerät kann über Exchange Mails nicht Extern verschicken

gelöst Frage von danassExchange Server10 Kommentare

Hallo zusammen. Ich habe hier in einer Testumgebung einen Exchange 2013 CU7 auf Server 2012 aufgesetzt. Dieser empfängt Mails ...

Exchange Server

Exchange 2010 - alles funktioniert nur Outlook von extern nicht

gelöst Frage von RoSk3YExchange Server8 Kommentare

Hallo Leute! Ich hatte vor einigen Tagen ein Problem mit der Indizierung auf unserem Exchange 2010 (14.03.0123.004), nachdem ich ...

Exchange Server

Exchange 2010 Subjekt fuer eingehende E-Mails mit Attachement von extern aendern

Frage von StarmanagerExchange Server2 Kommentare

Hallo Fachleute und Experten, ich habe eine Frage. Kann man am Exchange 2010 ueber eine Regel vielleicht einen Zusatztext ...

Neue Wissensbeiträge
Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 StundenAdministrator.de Feedback6 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 19 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...