Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2010 - Mailweiterleitung geht nicht

Mitglied: klaus43

klaus43 (Level 1) - Jetzt verbinden

30.09.2011 um 09:23 Uhr, 3111 Aufrufe, 2 Kommentare

Hallo

Folgendes Problem: ich habe einen Exchange 2010 laufen. Mails der gleichen Domain werden intern versendet. Das macht mir bei einem Rechner Probleme, da er (anderer Standort) seine Mails direkt per Outlook vom Postfach des Mailservers abholen muss. Das "Problem" ist ja bekannt. Deshalb habe ich in der Exchangekonsole einen Emailkontakt mit der zweiten Mailadresse des Kunden angelegt und eine Weiterleitung in seiner Kontoeinstellung konfiguriert. D.h. alle Mails die an blabla@firma.de gehen werden an die blabla@woanders.de weitergeleitet. Die Lösung wäre okay, da hier nicht viele Mails auflaufen. Aber leider funktioniert das nicht. Nun habe ich gesehen, dass beide Domains beim gleichen Provider sind und beide Mailserver die selbe IP-Adresse haben. Ich bin nicht so fit in Exchange und möchte nun gerne wissen, wie ich dieses Problem umgehen kann?

Vielen Dank,
Klaus
Mitglied: Stende
30.09.2011 um 09:51 Uhr
Hey,

versendet der Exchange über einen Smarthost oder direkt über MX-Auflösung?

Grüße

Stende
Bitte warten ..
Mitglied: klaus43
30.09.2011 um 10:18 Uhr
Hallo

Er versendet über einen Smarthost.

Gruß,
Klaus
Bitte warten ..
Ähnliche Inhalte
E-Mail
Exchange 2010 Mailweiterleitung
Frage von SirSunE-Mail2 Kommentare

Hallo an alle, ich habe folgendes Problem ich möchte innerhalb der Domain alle ankommenden Mails von User A an ...

Exchange Server

Outlook 2010 - Exchange 2010 - Abwesenheits notiz geht nicht

gelöst Frage von jensgebkenExchange Server86 Kommentare

Hallo Gemeinschaft, habe ein W7 Prof Rechner und ein Exchange 2010 - Client ist in einer Domäne Wenn ich ...

Exchange Server

Exchange 2010 an SBS 2011: Mailversand geht nicht mehr

Frage von immobrauchExchange Server10 Kommentare

Exchange 2010 an SBS 2011 Unerwartet funktioniert der komplette Mailversand nicht mehr :-( Meldung von Outlook: 1. Nachricht Diese ...

Exchange Server

Outlook Abwesenheitsnachricht und Mailweiterleitung

Frage von CorrbenExchange Server3 Kommentare

Hallo zusammen, Ist es irgendwie möglich, über Exchange 2010 ein Postfach serverseitig weiterzuleiten und gleichzeitig eine automatische Antwort zu ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1808 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 2 StundenWindows 10

Habt ihr den Samsung Teriber Samsung_NVM_Express_Driver_3.0 installiert habt muss dieser für 1809 deinstalliert werden da dieser wohl nicht kompatibel ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 TagUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 1 TagAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Windows 10
Programm unter Windows 10 automatisch mit administrativen Rechten starten
Frage von GrafmulderWindows 1021 Kommentare

Hallo zusammen! Zur Situation: Ich benutze Windows 10 Pro für Workstations (Build 1803) mit zwei Konten. Einem Administratorkonto und ...

Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

LAN, WAN, Wireless
Empfehlung Powerline Adapter
Frage von AgilolfingerLAN, WAN, Wireless16 Kommentare

Hallo Zusammen, ich brauche eine Empfehlung von euch. Ich möchte in einem privaten Haushalt eine Powerline Lösung einrichten. Allerdings ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...