Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2010 - OWA - Das Element, auf das Sie zugreifen möchten, ist nicht mehr vorhanden.

Mitglied: KnutWu

KnutWu (Level 1) - Jetzt verbinden

31.07.2010 um 08:01 Uhr, 9285 Aufrufe, 1 Kommentar

Hallo,

ich habe Exchange 2010 unter Windows Server 2008 R2 frisch installiert.

Der Zugriff über Outlook Web Access läuft von Anfang an problemlos über das Administratorkonto, mit dem ich Exchange installiert habe.

Alle anderen neuen Benutzer und neu eingerichteten Admins bekommen beim Zugriff über OWA die Meldung "Das Element, auf das Sie zugreifen möchten, ist nicht mehr vorhanden. Das Element wurde nicht gefunden. Es wurde entweder von Ihnen selbst oder einer Stellvertretung mithilfe eines anderen Computers oder Mobiltelefons verschoben oder gelöscht."

Ich habe noch keine weiteren Einstellungen vorgenommen und auch keine Elemente verschoben oder gelöscht. Muss ich OWA für alle Benutzer noch auf irgendeine Weise aktivieren?

Weiß jemand was zu tun ist?

Danke.
Mitglied: SchubOZ
02.08.2010 um 19:57 Uhr
Hallo,

hm klingt komisch.
Habe schon mehrere Exchange2010 installiert. Entweder es ging bei allen der OWA oder gar nicht.
Man kann im Exchange unter Benutzer, Postfächer bei jedem einzelnen Benutzer die Postfachfeatures definieren.
Dort kann man den OWA deaktivieren. Aber wie bereits erwähnt ist dies per Default aktiviert.

Grüße
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2010 Gesendete Elemente von Tag X nicht vorhanden

gelöst Frage von xbast1xOutlook & Mail9 Kommentare

Hallo, ein Mitarbeiter sieht am 20.6 nur ein gesendetes Element (Er hat deutlich mehr verschickt). Benutzt wird Outlook 2010 ...

Exchange Server

Exchange 2010 MailboxExportRequest lässt Elemente aus.

gelöst Frage von emeriksExchange Server9 Kommentare

Hi, wenn ich mit Befehlen wie Postfächer exportiere, dann habe ich viele Postfächer dabei, für die er mir im ...

Exchange Server

Exchange 2010 - Gelöschte Elemente wiederherstellen (auf dem Exchange-Server)

Frage von HimpkeExchange Server5 Kommentare

Hallo Ihr Lieben :) Ich hoffe, mich kann hier jemand von euch mit Praxis-wissen unterstützen :) Ich lerne gerade ...

Exchange Server

Exchangepostfach - viele Elemente mehrfach vorhanden

Frage von HenereExchange Server

Servus zusammen, nach dem Import von einigen PSTs mit Altbeständen habe ich nun Mails, Termine und was auch immer ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing17 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...