Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2010 OWA Fehler 500

Mitglied: Mobsmonster

Mobsmonster (Level 1) - Jetzt verbinden

14.04.2011, aktualisiert 18.11.2013, 19587 Aufrufe, 4 Kommentare

Habe eine Server mit Windows 2008 R2 SP1 und einen Exchange 2010 SP1 am laufen.

Das Problem ist folgendes ich kann mich zeit gestern nicht mehr per OWA anmelden, zunächst kommt die Anmeldemaske, ich gebe wie gewohnt meine Zugangsdaten ein und melde mich an. Dann passiert nichts der Browser gibt folgende meldung an :
Die Website kann diese Seite nicht anzeigen.
Wahrscheinlichste Ursachen:
•Die Website wird momentan gewartet.
•Die Website enthält einen Programmierfehler.

Mögliche Vorgehensweise: Aktualisieren Sie die Seite. Wechseln Sie zur vorherigen Seite.

Dieser Fehler (HTTP 500 Interner Serverfehler) bedeutet, dass die Website, die Sie besuchen möchten, ein Serverproblem hat, durch das die Anzeige der Webseite verhindert wird.

Weitere Informationen über HTTP-Fehler erhalten Sie in der Hilfe.
Ich verstehe jetzt nicht wo das Problem ist, Alle Dienste laufen vom IIS und vom EXchange, an den einstellungen wurde auch nichts verändert es wurde lediglich vor ca. 1 WOche das Rollup Update 3 eingespielt. Danach lief es aber auch ohne Probleme.

Für euren Input schonmal Danke

Grüße

Stefan
Mitglied: Mobsmonster
20.04.2011 um 12:55 Uhr
Naja es sieht so aus als würde keiner eine Lösung hierfür finden...

Dann muß ich halt den Server neuaufsetzten..

Aber wie bekomme ich jetzt die Postfächer zurück auf den alten Exchange 2003
bekomme das nicht so ganz mit der Powershell hin.
Bitte warten ..
Mitglied: masnon
11.05.2011 um 18:09 Uhr
Falls du noch nicht neu installiet hast versuch mal folgendes

Kommandozeile als Amiin starten
net start msexchangefba

Wenn es im Anschluss funktionieren sollte stellst du den Dienst auf Startart automatisch (verzögert)
Hatte den Fehler nach einer migration von SBS2008 auf SBS2011



Gruß Stephan
Bitte warten ..
Mitglied: sbs-newbie
11.07.2011 um 17:22 Uhr
Hi Stephan,
will diesen Thread nochmals hervorholen, weil ich denk, dass den mehrere Leutz hier haben könnten:

Das Problem wurde mit Deinem Ratschlag auf einem SBS 2011 (= Server 2008 + Exch 2010) behoben!!

VIelen Dank für den Tipp und viele Grüße
Tom
Bitte warten ..
Mitglied: emjott
25.10.2011 um 18:11 Uhr
Hallo Tom,

das Problem hatte ich eben auch und konnte es durch den Start des "Formularbasierter Microsoft Exchange-Authentifizierungsdienst" beheben.

net start msexchangefba

Gruß Matze
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2013 - OWA bringt Fehler HTTP 500

gelöst Frage von chb1982Exchange Server4 Kommentare

Moin zusammen, mal wieder mein geliebter Exchange 2013. Bei einer neuen Installation kann ich OWA und ECP nicht benutzen. ...

Exchange Server

Exchange 2010 OWA - Adressbuch fehler

gelöst Frage von lupoloExchange Server3 Kommentare

Hallo, habe auf meinem Exchange Server 2010. Des Öfteren geht unser Adressbuch im Outlook und auf dem OWA nicht. ...

Exchange Server

Exchange 2010 - Autodiscover Fehler HTTP 500

Frage von SchottenrockExchange Server12 Kommentare

Guten Morgen, und herzliche Grüße vom Greenhorn an die fleißigen Helferlein. Ich bitte um Nachsicht, aber ich bin Exchange ...

Exchange Server

Nach Exchange Installation Zugriff über IE auf OWA ECP nach Einloggen HTTP 500 Fehler

gelöst Frage von iPhoneDanExchange Server6 Kommentare

Hallo zusammen und Fröhliche Weihnachten :) Folgendes Problem stellt sich mir gerade in den Weg. Und bisher habe ich ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 2 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 8 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 22 StundenSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server38 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless21 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgbornMicrosoft17 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...