Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2010 Sendebericht?

Mitglied: santo11

santo11 (Level 1) - Jetzt verbinden

27.01.2010 um 14:23 Uhr, 8374 Aufrufe, 5 Kommentare

nächtliche Exchangerecovery - Aktion....

Weil unser noch nicht besonders alt gewordener Exchange 2010 vor einer knappen Woche keine Mails mehr annehmen wollte und partout niemand den Fehler fand habe ich letzte Nacht die Nerven verloren und einen neuen Exchangeserver 2010 installiert. geht soweit alles prächtig (ausser, dass der alte sich nicht von seiner Publicfolder DB trenen will) nur hab ich morgens um 3 oder so bei der Installation einen Parameter entdeckt, den ich noch nie gesetzt hatte und mich im Halbschlaf entschieden, da meine mailadresse reinzuschreiben. Fazit: ich krieg von jedem Mail, das über den Exchange geht eine Benachrichtigung mit dem betreffenden Mail im Anhang. Grundsätzlich geht mich das alles nix an und vorallem ist die Mailflut ziemlich lästig - hat einer einen Geistesblitz, wo zum Geier ich da meine Adresse angegeben hab? Auf den Sende- / Empfangsconnectoren hab ich nix gefunden und war auch sonst bei der Suche ziemlich erfolglos - ein Sendebericht ist es ja eigentlich nicht, eher so ne Art log....weiss jemand Rat? Besten Dank!
Mitglied: Legat1808
27.01.2010 um 14:25 Uhr
Huhuh, schon wach

Kann es sein, das Du etwas in den Jornaloptionen eingestellt hast? Beim 2007er geht das dort einzurichten.
MFG
Bitte warten ..
Mitglied: santo11
27.01.2010 um 14:35 Uhr
Noch bin ich wach - könnt aber im stehen pennen
Hast Du vielleicht einen Tip wo ich da nachgucken könnte? Journalregeln hab ich keine angelegt / sind keine vorhanden. Und unter den beiden Hub/Transport Punkten hab ich auch keine Möglichkeit gefunden.... Einzig die Nachrichtenverfolgung - für die gibt man aber Ordnerpfade an - keine e-mail adresse.
Bitte warten ..
Mitglied: Legat1808
27.01.2010 um 14:41 Uhr
Hmm, so genau kann ich das auch nicht sagen, da ich sowas nnur als Jornalregeln von 2007 kenn.

Aber vill. hilft Dir ja das hier weiter : http://www.msxfaq.de/e2010/4augen.htm

MFG
Bitte warten ..
Mitglied: santo11
27.01.2010 um 14:56 Uhr
Ja, den Tip hab ich auch schon gekriegt - nur hab ich weder Journal- noch Transportregeln... Ich bin mir nicht mehr sicher, ob ich das während der Installation angegeben hab (kaum, die Installation erfordert glaubich keine Parameter) oder nachträglich irgendwo reingeflickt.... Naja, danke trotzdem!
Bitte warten ..
Mitglied: santo11
29.01.2010 um 12:23 Uhr
Alors - habs gefunden: unter Organisatonskonfiguration-Postfach kann man für die entsprechende Postfachdatenbank einen Journalempfänger setzen!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Outlook 2010 - Exchange 2010
Frage von r00t-1337Exchange Server7 Kommentare

Moin zusammen, hat jemand eine Möglichkeit bzw. eine Idee parat wie man dem Outlook Client dazu bringt, einen "keep ...

Outlook & Mail
Outlook 2010 + Exchange 2010
Frage von LethorqtOutlook & Mail1 Kommentar

Hallo zusammen, ich habe folgendes Problem: Wie in dem Titel bereits beschrieben habe ich einen 2010er Exchange Server und ...

Exchange Server

Exchange 2010 auf Exchange 2010 SP3 aktualisieren

gelöst Frage von Leo-leExchange Server7 Kommentare

Hallo Forum, wie ist Eure Erfahrung mit der Aktualisierung zweier Exchange Servern in einer DAG auf SP3? Der momentane ...

Windows Server

SBS 2010- Exchange 2010 wiederherstellen

gelöst Frage von LseeckWindows Server11 Kommentare

Hallo Forumsmitglieder habe folgendes Problem mir ist mein SBS 2011 abgestürzt aufgrund Festplattenfehler und war auch nicht mehr wiederherstellbar. ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)5 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...