Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2010 sendet über IPv6 obwohl IPv6 deaktiviert...

Mitglied: benpunkt

benpunkt (Level 1) - Jetzt verbinden

20.10.2014 um 21:48 Uhr, 1052 Aufrufe, 2 Kommentare

Hallo Zusammen,

Google blockt alle Mails unseres Mailservers (Exchange 2010).
Bei Durchsicht des Headers bin ich darauf gestoßen, dass die im Header AUCH aufgeführte IPv6 Adresse geblockt wird.
Wir haben IPv6 aber nicht aktiviert, dennoch scheint MS dann trotztdem IPv6 zu nutzen, und zwar über die 6TO4 Adapter.

Nun ist es eben so, dass ich für diese Adresse nicht einmal einen Reverse DNS Eintrag habe.
Ich würde gerne Exchange/Windows anweisen, wirklich NUR Ipv4 zu verwenden...

Habt Ihr eine Lösung?
Was kann ich sonst tun?

Oder: wie kann ich die IPv6 IP Adresse kontrollieren (Reverse DNS)...? Von unserem Provider ist die IP ja nicht...

Danke Euch!

Viele Grüße
Mitglied: tikayevent
20.10.2014 um 21:53 Uhr
Fängt die IPv6-Adresse mit FE80 an?
Bitte warten ..
Mitglied: benpunkt
21.10.2014 um 08:43 Uhr
Guten Morgen,

nein, im Header wird eine 6to4-Tunnel Adresse angegegeb: 2002:d476:de46::

Viele Grüße
Bitte warten ..
Ähnliche Inhalte
Windows 7
Outlook 2010 sendet nicht mehr?
gelöst Frage von gjhammesWindows 712 Kommentare

Hallo Freunde, ich nutze Win 7, Ultimate, 32 bit, SP1 auf Acer Aspire 5738Z mit MS-Office 2010. Seit zwei ...

Exchange Server

Exchange Server 2010 sendet E-Mails nicht raus

gelöst Frage von tomi93Exchange Server6 Kommentare

Hallo, ich habe seit paar Tagen folgendes Problem: Exchange Server 2010 versendet E-Mails die an externe Empfänger gehen nicht ...

Exchange Server

Exchange 2010 - Dynamische Verteilergruppe, keine Emails an deaktivierte Konten?

gelöst Frage von AlbertMinrichExchange Server4 Kommentare

Hallo, gibt es bei einer dynamischen Vereilergruppe die Möglichkeit, dass keine Emails an deaktivierte Konten verschickt werden? Gruß Martin

Outlook & Mail

Exchange - Outlook 2010 - Adressvorschlag deaktivierter Konten

Frage von SchauerOutlook & Mail7 Kommentare

Hallo. Konstellation: Exchange 2010 Outlook 2010 Ein Kollege ist zu einem anderen Exchange ( andere Domain etc. ) umgezogen. ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 23 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk13 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...