Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2010 Server kann nicht gefunden werden

Mitglied: netzzeus

netzzeus (Level 1) - Jetzt verbinden

16.08.2010 um 11:32 Uhr, 5681 Aufrufe, 6 Kommentare

Exchange Server auf Win2k8 SP2

Hallo zusammen

Nach einer kompletten Neuinstallation des Win2k8 Servers wird der Exchangeserver nicht mehr gefunden. Die Installation lief reibungslos durch. Sobald ich die Konsole öffne versucht er die Verbindung herzustellen allerdings ohne Erfolg.

Folgende Fehlermeldung erscheint:

dd7d939d2e767115609b6cb5e8d355c1 - Klicke auf das Bild, um es zu vergrößern

Ich habe schon eine Neuinstallation des Exchangeservers ausprobiert allerdings bin ich wieder gleich weit wie zuvor.

Danke fürs Feedback.

Gruss Netzzeus
Mitglied: SchubOZ
16.08.2010 um 22:04 Uhr
Hallo Netzzeus,

sieht schwer nach einem Problem mit dem IIS aus.
Schau mal im IIS bei der Default WebSite unter Bindungen, was da bei dir bei http steht. Sollte so sein:
Typ: http
IP Adresse: keine zugewiesen
Port: 80
Hostname: leer

Probier das mal aus.

Grüße
Bitte warten ..
Mitglied: netzzeus
17.08.2010 um 11:39 Uhr
Danke für den Input SchubOZ. Leider sind diese Angaben bereits schon so vorhanden.

Hast du allenfalls noch irgendeine andere Idee?

Gruss Netzzeus
Bitte warten ..
Mitglied: SchubOZ
17.08.2010 um 16:18 Uhr
Hallo Netzzeus,

kannst du denn die Default Web Site öffnen, also http://servername?
Funktioniert der OWA?

Grüße
Bitte warten ..
Mitglied: netzzeus
17.08.2010 um 16:49 Uhr
Hallo SchubOZ

Ja der OWA der funktioniert und die Default Web Site kann ich auch aufrufen.

Gruss Netzzeus
Bitte warten ..
Mitglied: SchubOZ
17.08.2010 um 16:54 Uhr
Hm, machts nicht einfacher.
Normalerweise weist der Installer vom Exchange 2010 auf alle Fehler vor der Installation hin.
Also so was wie, Desktopdarstellung oder .net Framework installieren.

Musstest du vor der Neuinstallation des Exchange 2010 irgend welche Sachen machen, also Domäne vorbereiten oä?
Bitte warten ..
Mitglied: netzzeus
17.08.2010 um 17:02 Uhr
Vor der Exchange-Installation habe ich den Server komplett neu aufgesetzt. Sprich Domäne neu vergeben, DNS, etc....

Bei der Installation des Exchanges hatte er beim Check keinen Fehler oder irgendetwas das fehlt gemeldet.
Bitte warten ..
Ähnliche Inhalte
Windows XP
Server nicht gefunden
gelöst Frage von AntimonWindows XP7 Kommentare

Hallo, neulich wollte ich meinen alten Laptop mit Windows XP wieder reaktivieren. Da ich einen "sauberen Tisch" haben wollte ...

Exchange Server

Exchange Server 2010 - Initialisierungsfehler

Frage von MilanoMExchange Server7 Kommentare

Hallo Leute, wie haben einen Exchange 2010 auf einem SBS 2008R2 laufen. Alles gut, bis ich heute das Zertifikat ...

Exchange Server

Zertifikat Exchange Server 2010

Frage von wescraven07Exchange Server4 Kommentare

Hallo Leude, ich setze gerade bei meinem SBS11 den Exchangeserver 2010 auf, mit Tutorial. Jetzt habe ich gelesen, dass ...

Exchange Server

Exchange 2010 Kalenderfreigabe vom Server

gelöst Frage von manuel1985Exchange Server2 Kommentare

Hallo, ein Kunde möchte, dass alle User in seinem Unternehmen alle Kalender mit eingeschränkten Details sehen können. Natürlich kann ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs10 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Debian
Wie finde ich den betroffenen user
Frage von ProtectedDebian8 Kommentare

Hallo, Wie kann ich den User finden der dies verursacht hat? Betriebsystem ist Debian 7 your Server/Customer with the ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall8 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...