Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2010 SP2 SR 7 kann keine Emails mit Anhang mehr von eingebundenen Postächern in unterordner verschieben

Mitglied: mirzem

mirzem (Level 1) - Jetzt verbinden

16.09.2013, aktualisiert 18.09.2013, 2024 Aufrufe, 5 Kommentare, 1 Danke

Hallo Exchanger ;)

Wir haben vorkurzen auf die kritische Exchange Sicherheitslücke im SP 2 mit dem SR 7 reagiert und nun tritt bei uns ein seltsames Phänomen auf.
Seit dem Einspielen des Patches können User die ein eingebundens Postfach haben keine Mail mit Anhang von dem Posteingang in einen Unterordner des eingebundenen Postfaches verschieben. Es erscheint folgende Fehlermeldung: Die Elemente können nicht verschoben werden. Das Element konnte nicht verschoben werden. Es wurde entweder bereits verschoben oder gelöscht, oder der Zugriff wurde verweigert. Wenn User das Postfach nicht einbinden sondern direkt einrichten bei sich lassen sich die Mails problemlos verschieben. Bei eingebundenen Postfach laässt sich das Ganze über einen Workaraound lösen, man verschiebt die Mail in seinen Posteingang oder einen Unterordner und schiebt sie danach in den Unterordner des eingebundenen Postfachs.

Zum Einbinden des Postfaches nutze ich nicht nicht Auto Mapping Funktion von Exchange 2010.
Zur Umgebung 2 Exchange 2010 Cas Server sowie eine Exchange 2010 DAG mit 2 Mailboxservern.

Hat jemand von euch vielleicht ein ähnliches Verhalten bei sich festgestellt?
Danke fürs Feedback,
mirzem





[Nachtrag] Bei den zu verschiebenen Mails handelt es sich um Faxe]
Mitglied: beda2806
19.09.2013 um 08:01 Uhr
Hallo Mirzem!

Auch ich konnte so ein Verhalten bei einem Mitarbeiter von uns Feststellen.
Interessanterweise haben wir nun festgestellt das es bei uns nur ein Absender mit Anhang ist.
Früher konnten wir ebenfalls noch über die anderen Unterordner in diesen Verschieben, welches mittlerweile auch nicht mehr funktioniert.
Bei uns sieht die Lösung derzeit so aus:

Neuen Ordner erstellen und in diesen verschieben. Anschließend in den endgültigen Ordner verschieben. Wenn es mit dem neuen Ordner wieder nicht mehr funktioniert, muss ein neuer Ordner erstellt werden.

Die kann allerdings keine Dauerlösung sein.

Hat jemand eine Idee woran dies liegen könnte?

LG Peter
Bitte warten ..
Mitglied: mirzem
19.09.2013 um 09:36 Uhr
Hallo Peter,

kannst Du nachvollziehen seit wann das Verhalten so ist? Ich habe mittlerweile festgestellt das es bei mir an der Installation des Sicherheitspachtes für SP 2 lag. Nachdem ich RU 7 installiert habe, was ja auch RU 6 beinhaltet, trat dieses Problem auf. Es wird hier http://support.microsoft.com/kb/2822208 ungefähr beschrieben, zwar nicht das man nicht verschieben kann, allerdings nicht löschen. So wie ich das sehe wird dieser Fehler erst ab SP 3 RU 1 behoben. Für SP2 soll man die Fixes nur auf Supportanfrage bekommen die Geld kosten. Das heisst für uns beide wohl updaten ;)

Wie sieht Deine Umgebung aus?
CAS, MBX etc.?

Viele Grüße,
Mirko
Bitte warten ..
Mitglied: mirzem
26.09.2013 um 09:46 Uhr
Das Thema ist vom Tisch. Verschieben löschen etc. funktioniert wieder alles.
Ich habe letzte Nacht auf Exchange 2010 SP3 RU 2 upgedatet. Danach waren die Fehler,
wie zu erwarten weg. Ich hoffe das hilft Dir.
Falls ich noch weit helfen kann, lass es mich wissen.

VG mirzem
Bitte warten ..
Mitglied: beda2806
30.09.2013 um 15:08 Uhr
Hallo Mirko,

Sorry das ich letztens nicht auf deine Antwort geantwortet habe. Leider war es gerade etwas stressig, und mir blieb nicht so viel Zeit.

Danke für die Antwort mit dem Update, werde dies auch schnellstmöglich machen und dann sehen wir weiter.
Ich melde mich falls es noch Probleme gibt.

LG Peter
Bitte warten ..
Mitglied: ibanez
17.09.2014 um 11:21 Uhr
Danke für den Hinweis!

Habe ein ähnliches Problem mit Exchange 2010 SP3 (momentan noch ohne jegliches Rollup) für eine unserer Mailboxen und werde mal aktualisieren.

Viele Grüße,
ibanez
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

OWA Exchange 2010 blockieren von Email-Anhängen

Frage von netscratOutlook & Mail2 Kommentare

Hallo liebe IT-Freunde, ich suche nach einer Lösung, die Mail-Anhänge innerhalb der OWA (Exchange 2010 Umgebung) zu blockieren. Die ...

Outlook & Mail

Outlook 2010 - eMail mit Anhang wird nicht angezeigt

Frage von staybbOutlook & Mail1 Kommentar

Hallo, ich habe eine Mail in outlook erhalten die von einem Iphone aus gesendet wurde. Im Posteingang wird angezeigt ...

Exchange Server

Verschieben Postfächer Exchange 2010

gelöst Frage von hajoweExchange Server6 Kommentare

Hallo Forengemeinde Beim Verschieben eines Postfaches gibt es den Parameter Anzahl der beschädigten Elemente, der ist zwar einstellbar, aber ...

Windows Server

Exchange 2010 Potkörbe verschieben

Frage von liptoniceWindows Server1 Kommentar

Hallo wir haben einen Exchange 2010 Server und später einen SBS2011 installiert. Nun macht der SBS die gesamten Mail ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 11 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 13 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...