Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2010 SP3 Mailübertragung wird bei 8 MB abgebrochen

Mitglied: drwabou

drwabou (Level 1) - Jetzt verbinden

23.11.2013 um 16:07 Uhr, 1520 Aufrufe, 2 Kommentare

Hallo Leute,
ich habe hier einen frisch installierten SBS 2011 mit Exchange SP2 UpdateRollup 2.
Der Empfangskonnektor ist auf 30720 KB eingestellt. Auch die Nachrichtengröße steht auf 30720KB (ExchangeMGMTConsole-> OrgaKOnfig-> Hubtransport-> Globale Einstellungen -> Transporteinstellungen).
Allerdings bricht die Übertragung großer Mails an den Konnektor bei 7200KB ab. Fehlermeldung meines AV Programms:
23 Nov 2013 04:59:32 [0x19b0] - Error: SendBuffer() of 78 bytes to socket 632 failed! Error no: 10053 [Eine bestehende Verbindung wurde softwaregesteuert
durch den Hostcomputer abgebrochen. (0x2745)]23 Nov 2013 04:59:32 [0x19b0] - ROUTER: SendBuffer() failed to send 78 bytes!
23 Nov 2013 04:59:32 [0x19b0] - ROUTER: [ROUTER_ERROR_SEND_DATA] Error from : xxxxxxxx.de. Reason: Established connection was aborted by remote host machine (Will Retry...)
23 Nov 2013 04:59:32 [0x19b0] - ROUTER: >>>> QUIT
23 Nov 2013 04:59:32 [0x19b0] - Error: SendBuffer() of 6 bytes to socket 632 failed! Error no: 10053 [Eine bestehende Verbindung wurde softwaregesteuert
durch den Hostcomputer abgebrochen. (0x2745)]23 Nov 2013 04:59:32 [0x19b0] - ROUTER: Completed Thread No = 1

Wo im Exchange kann ich den schauen was mit dem Konnektor grad nicht stimmt?
Gibts ausser den oben genannten Stellen noch Einstelloptionen für Nachrichtengröße beim Exchange?

Vielen Dank für eure Tipps. Alex
Mitglied: flow.ryan
23.11.2013 um 20:22 Uhr
Hallo,

bitte deaktiviere einmal den AV-Scan am Exchange. Dies kann eine Ursache sein, wenn der Scan länger dauert als der Exchange erlaubt (Timeout).

Gruß,
Florian.
Bitte warten ..
Mitglied: drwabou
26.11.2013 um 15:43 Uhr
Der AV Scanner ist dem Exchange vorgeschaltet und leitet die überprüften Mails weiter.
Der Exchange 2010 hat die Mailübertragung nach 10min (Standardeinstellung des Recieveconnector) abgebrochen.
Ich habe jetzt den Timeout des beoffenen Connectors hochgestellt. Auf 60 min.
Gibt es eine Möglichkeit herauszufinden warum der Exchange so lange zum Datenempfang braucht?
Maschine ist virtualisiert, (20GB RAM, 4 Cpus) aber alleine auf seiner Festplatte.
Ich habe ähnliche Konstellattonen mit weniger RAM und CPUs problemlos am laufen.

VG
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2010 auf Exchange 2010 SP3 aktualisieren

gelöst Frage von Leo-leExchange Server7 Kommentare

Hallo Forum, wie ist Eure Erfahrung mit der Aktualisierung zweier Exchange Servern in einer DAG auf SP3? Der momentane ...

Exchange Server

Exchange 2010 SP3 Default Limits

Frage von ExcaliburxExchange Server3 Kommentare

Hallo Zusammen, im Einsatz ist ein Exchange 2010 SP3. 1. Im Netzwerk wird ein Dienst (Druckoutput) betrieben, der E-Mails ...

Exchange Server

Exchange Server 2010 SP3 Update

gelöst Frage von VancouveronaExchange Server1 Kommentar

Hallo zusammen, habe bei der Vorbereitung des Umstieges auf Exchange Server 2013 gesehen, dass unser Exchange Server 2010 noch ...

Exchange Server

Exchange 2010 - CAS-MB-Zugehörigkeit reglementieren

Frage von emeriksExchange Server1 Kommentar

Hi, ist es in Exchange 2010 möglich, zu steuern, welche MB-Server ein CAS bedienen darf und/oder welche nicht? Ich ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware12 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement12 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing10 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...