Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2010 - Verschiebeanforderung erscheint nicht nach einem Durchlauf mit Fehler

Mitglied: dgrebner

dgrebner (Level 1) - Jetzt verbinden

12.01.2013 um 12:04 Uhr, 2459 Aufrufe, 1 Kommentar

Tag

Ich migriere gerade einen Exchange 2003 zu einem Exchange 2010. Ich habe daher die Postfächer mit Verschiebeanforderungen alle auf den Exchange 2010 verschoben. Soweit so gut. Bei zwei Postfächern ist er beim verschieben aber mit Fehler abgeschlossen, weil ich angeklickt hatte er soll abbrechen wenn Fehlerhafte Elemente enthalten sind. Das doofe ist, jetzt kann ich die Postfächer nicht mehr verschieben, der Punkt "lokale Verschiebeanforderung" wird nicht mehr angezeigt, obwohl die Postfächer sich ja noch auf dem Alten Exchange befinden. Hat jmd. eine Idde ? Danke
Mitglied: dgrebner
14.01.2013 um 13:26 Uhr
OK hat sich von selbst gelöst. Einen Tag später war die Schaltfläche wieder da. Naja verstehen tue ich es nicht. Danke trotzdem !!!!!!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 Fehler
gelöst Frage von BraniffExchange Server3 Kommentare

Hallo, ich habe ein Problem mit unserem Windows Server 2008 R2 Enterprise. Auf diesem ist ein Exchange 2010 installiert, ...

iOS

Kalender Benachrichtigung vom Exchange erscheint nicht

Frage von sk7519iOS7 Kommentare

Hallo zusammen, seit einiger Zeit funktioniert scheinbar die Termin Erinnerung im Kalender nicht mehr. (Gerät: iPhone 5 - iOS8.1) ...

Exchange Server

Schwerwiegende EA Fehler Exchange 2010

gelöst Frage von ShardasExchange Server9 Kommentare

Geehrte Community, von einer Sekunde auf die andere können Clients nicht mehr mit dem Exchange 2010 kommunizieren und das ...

Exchange Server

Schannel Fehler 36887 auf Exchange 2010

Frage von TiTuxExchange Server3 Kommentare

Hallo, wir haben hier Exchange 2010 SP3 (Build 14.3.123.4) in unserer Domäne im Einsatz. Im Ereignisprotokoll erhalte ich den ...

Neue Wissensbeiträge
Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 4 StundenRouter & Routing1 Kommentar

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 17 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 23 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...