Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2010 Verwaltungskonsole Zugriff Verweigert

Mitglied: MarcelD

MarcelD (Level 1) - Jetzt verbinden

28.01.2010 um 15:49 Uhr, 18887 Aufrufe, 5 Kommentare

Fehler beim Suchen nach lokalem Exchange-Server:

[EXServer.domain] Beim Verbinden mit dem Remoteserver ist folgender Fehler aufgetreten: Zugriff verweigert Weitere Informationen finden Sie im Hilfetheme "about_Remote_Troubleshooting". Der Befehl 'Discover-ExchangeServer -UseWIA $true -Suppress $true' wurde ausgeführt.

Hallo,

habe vor kurzem den Exchange 2010 auf einen Server 2008 R2 Enterprise installiert. Nach der Installation lief er auch ohne Probleme. Musste ihn nur konfigurieren. Seit einigen Stunden komme ich nicht mehr in die Verwaltungskonsole (siehe Fehlermeldung oben). Habe einige Sachen ausprobiert (Als Admin starten, Server reboot und vieles mehr.). Ich hatte diesen Fehler schon einmal und habe bei google einen Powershellbefehl gefunden, um den zu benutzenden DC im Exchange zu ändern, finde den Befehl aber leider nicht mehr und komme auch nicht mehr in die Powershell rein (gleiche Fehlermeldung).
In der Hile unter "about_Remote_Troubleshooting" finde ich auch nichts passendes.

Kann mir hier vielleicht jemand helfen?

gruß
Marcel
Mitglied: Nobse666666
28.01.2010 um 15:54 Uhr
Hi,

habe das selbe Problem "Siehe Kein Zugriff auf Exchange 2010 Verwaltungskonsole"

Gruß Nobse
Bitte warten ..
Mitglied: 48507
28.01.2010 um 16:03 Uhr
Irgendwelche DNS- oder WINS-Probleme?
Bitte warten ..
Mitglied: MarcelD
28.01.2010 um 16:04 Uhr
Ne... DNS und WINS funktionieren ohne probleme
Bitte warten ..
Mitglied: MarcelD
28.01.2010 um 16:19 Uhr
Zitat von Nobse666666:
Hi,

habe das selbe Problem "Siehe Kein Zugriff auf Exchange 2010 Verwaltungskonsole"

Gruß Nobse

Hi,

habe das hier gerade gefunden hilft mir aber leider nicht.
http://exchangeserverpro.com/exchange-2010-management-console-initializ ...

gruß
marcel
Bitte warten ..
Mitglied: Nobse666666
28.01.2010 um 16:24 Uhr
Hi,

das hilft mir auch nicht wirklich weiter. ich glaube das ich da irgendetwas im IIS verkonfiguriert habe.

Gruß Nobse
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2010 Verwaltungskonsole starten nicht möglich (Illegales Zeichen)

Frage von TripleBExchange Server

Hi, folgendes Problem habe ich jetzt seit einiger Zeit auf dem Tisch und komme absolut nicht mehr weiter. Zur ...

Exchange Server

Exchange 2013 - Erreichbarkeit der Verwaltungskonsole

gelöst Frage von Welly92Exchange Server2 Kommentare

Hallo Zusammen, ich habe ein kleines Problem. Habe heute eine neue VM erstellt mit frischen Win Server 2012 Standard. ...

Exchange Server

Exchange 2010 - Zugriff auf Kalender

Frage von JuckieExchange Server9 Kommentare

Hallo an alle, wir haben Exchange 2010 SP 3 Update Rolup 6 in Kombination mit Outlook 2010 bei den ...

Windows 7

Domainanmeldung - Zugriff verweigert

gelöst Frage von Jannis92Windows 71 Kommentar

Moin Moin, wir befinden uns gerade in der Vorbereitung für einen Hardware Rollout. Somit werden aktuell alle Rechner mit ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)5 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...