Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2013: ms-Exch-SMTP-Accept-Any-Sender funktioniert nicht auf einem FrontendTransport Connector?

Mitglied: blindzero

blindzero (Level 1) - Jetzt verbinden

11.07.2013 um 14:50 Uhr, 2792 Aufrufe

Hallo,

wir implementieren gerade bei uns einen MS Exchange 2013 (CU2).

Auf einem Empfangskonnektor für Verbindungen aus dem LAN soll es für authentifizierte Benutzer möglich sein, mit jeglicher Absender-Adresse E-Mails zu verschicken (mit Anonymous funktioniert dies bereits auf dem gleichen Konnector).

Die Anleitung dafür lautet eigentlich:
Add-ADPermission -identity smtp-lan-relay -user "nt-autorität\anonymous-anmeldung" -extendedrights "ms-Exch-SMTP-Accept-Any-Sender"
Add-ADPermission -identity smtp-lan-relay -user "nt-autorität\anonymous-anmeldung" -extendedrights "ms-Exch-SMTP-Accept-Authoritative-Domain-Sender"

Dies funktioniert nur nicht!
Ich kann als angemeldeter Nutzer E-Mails mit der für mich hinterlegten E-Mail-Adresse verschicken, aber nicht mit einer "freien".

Jetzt das seltsame:
Lege ich den Konnetor nicht - wie es ja sein sollte, da Client-Kommunikation, als FrontendTransport an, sondern als HubTransport und führe die Add-ADPermissions aus, funktioniert es!

Daher meine Fragen:
- ist das so gedacht (kann ich mir nicht vorstellen) / oder ein bekannter Bug
- gibt es irgendwelche Nachteile wenn ich den eigentlich als FrontendTransport gedachten Konnektor als HubTransport laufen lasse?

Viele Grüße & Danke,

Matthias
Ähnliche Inhalte
Exchange Server
Exchange 2013: Senden nicht möglich
gelöst Frage von lupoloExchange Server6 Kommentare

Hallo, ich habe das Gefühl, dass mein Exchange Server 2013 ein Postfach für das Senden "gesperrt" hat. Empfangen geht ...

Exchange Server

Exchange 2013 Sende- und Empfangsconnectoren

gelöst Frage von shadowisblueExchange Server26 Kommentare

Guten Abend zusammen, ich habe folgende Frage an euch: Ich betriebe bei mir Zuhause ein Testsystem, bisher ist dieses ...

Exchange Server

Exchange 2013 Senden als

gelöst Frage von BlacksGoodExchange Server1 Kommentar

Moin Moin! Eine kleine Frage zum Thema Exchange. Ich hab ein Postfach und hab noch ein anderes Postfach eingebunden, ...

Exchange Server

Exchange 2013 - Vollzugriff, senden als, senden im Auftrag - Berechtigungen

gelöst Frage von hesperExchange Server2 Kommentare

Hallo zusammen! Ich bin hier gerade am verzweifeln. Auf Postfach info@domain.de (Benutzer "Info") soll auch vom Postfach user@domain.de (Benutzer ...

Neue Wissensbeiträge
Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 2 StundenWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Sicherheit

Zero Day-Schwachstelle im Internet Explorer - wird von APT bereits ausgenutzt

Information von kgborn vor 12 StundenSicherheit

Im Kernel des Internet Explorer scheint es eine Zero Day-Lücke zu geben, die von staatlichen Akteuren (APT) im Rahmen ...

Microsoft
Folder Security Viewer-Lizenzen zu gewinnen
Information von kgborn vor 12 StundenMicrosoft

Ich nehme das Thema mal in Absprache mit Frank hier auf, da es für den einen oder anderen Administrator ...

Hardware

Feueralarm killt Festplatten in Rechenzentrum - führt zu größerem Ausfall

Information von kgborn vor 12 StundenHardware11 Kommentare

Noch ein kleiner Beitrag für Administratoren, die in Rechenzentren aktiv sind - so als Fingerzeig. Denn es gibt Szenarien, ...

Heiß diskutierte Inhalte
Linux
Linux Server oder Windows Server - lohnt eine Umstellung auf Linux und ebenso basierende SW bei einer langfristigen Planung?
Frage von motus5Linux23 Kommentare

Wir brauchen bei uns einen neuen Server. Dieser wird als Fileserver, Domäne Controller sowie Exchange Server verwendet. Wir versuchen ...

DSL, VDSL
ISP Wechsel auf Vodefone Koax, Gebäudeverkabelung nur per Cat 7
solved Frage von wusa88DSL, VDSL18 Kommentare

Hallo Zusammen, ich bin momentan bei Mnet als Glasfaser Kunde und möchte Preis/Leistungs-Technisch zu Kabel Deutschland / Vodafone wechseln. ...

Windows Server
Domänencontroller trennen
Frage von Akit57Windows Server13 Kommentare

Hallo, ich hoffe das mir hier jemand meine Frage trotz der spärlichen Informationen die ich geben kann beantworten kann: ...

LAN, WAN, Wireless
Kommunikation zwischen verschiedenen IP-Bereichen
Frage von DirkHoLAN, WAN, Wireless13 Kommentare

Hallo zusammen, von Unitymedia habe ich ein neues Modem (Connect Box) erhalten, das u.a. IPv4 aber keinen Bridge Mode ...