Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2013 mit Outlook verbinden klappt nicht

Mitglied: geforce28

geforce28 (Level 2) - Jetzt verbinden

03.09.2014 um 12:20 Uhr, 1232 Aufrufe, 8 Kommentare

Hallo Leute,

ich bin mal wieder am verzweifeln.

Habe einen Exchange Server 2013 auf einem Server 2012 installiert.
Funktioniert auch alles soweit über das Outlook Web Interface (OWA).

Mein Problem ist:
Ich kriege keine Verbindung zum Exchange Server mit Outlook hin.

Ich habe verschiedene Clients, aber bei keinem klappt es.
Es funktioniert nicht über Outlook 2010 und auch nicht mit Outlook 2013.
Es kommt immer die Meldung, dass der Server nicht gefunden werden konnte.

Es ist aber defintiiv alles richtig eingestellt im Outlook.
Auch ein Ping auf den Server habe ich schon gemacht und funktioniert natürlich.

Ich habe jetzt im Internet gelesen, es könnte mit "AutoDiscover" zusammenhängen, allerdings verstehe ich da wirklich nur Bahnhof.

Versuche schon seit Stunden das Problem zu lösen, ich hoffe ihr könnt mir helfen

Gruß
Geforce28
Mitglied: SlainteMhath
03.09.2014 um 12:24 Uhr
Moin,

Du kannst folgendes prüfen:
Die clients sind in der Domäne?
Postfacher für die angemeldeten Benutzer hast du erstellt?
Firewall an Clients und Server ist korrekt konfiguriert bzw. abgeschalten?
Als DNS an Client und Allen Servern ist ein DC eingetragen?
DNS Auflösung funktioniert? Mit NSLOOKUP testen, nicht mit PING

Was steht denn so im Eventlog vom Exchange?

lg,
Slainte
Bitte warten ..
Mitglied: geforce28
03.09.2014, aktualisiert um 12:40 Uhr
Die Clients sind alle nicht in der Domäne, sollen da auch nicht rein.
Postfächer sind natürlich welche erstellt.

Firewalls habe ich zum Test auch alle einmal ausgeschaltet.
DNS Client ist der DC eingetragen, JA.

DNS Auflösung funktioniert auch.


Eventlos von Exchange kann ich wie einsehen?
Edit:
Habe was gefunden:
Fehler - "Probe result (Name=AutodiscoverCtpProbe/xxx-EX01.xxx.lan)"
wird u.a. im Event log angezeigt ! Hat das damit was zu tun ?
Bitte warten ..
Mitglied: geforce28
03.09.2014 um 15:28 Uhr
Gibt es hier niemanden der Ahnung hat ? ( Ich verzweifle
Bitte warten ..
Mitglied: sokraTonis
03.09.2014 um 15:50 Uhr
Hallo geforce28,

Zertifikate installiert und manuell verteilt?

Du hast geschrieben, dass du den Exchange per OWA erreichen kannst. Erhälst du im Browser beim Aufruf den üblichen Zertifikatsfehler an den Clients?
Bitte warten ..
Mitglied: geforce28
03.09.2014 um 19:38 Uhr
JA ich erhalte den Zertifikatsfehler.
Habe jetzt auch versucht das Zertifikat beim Client zu installieren, aber es geht nicht !!
Bzw er installiert es, aber die Meldung taucht immer wieder auf...

Ich weiß echt absolut nicht mehr weiter
Bitte warten ..
Mitglied: geforce28
04.09.2014 um 12:07 Uhr
Hallo nochmal.
So Leute, habe das Problem gelöst, es lag tatsächlich am Zertifikat.
Neu erstellt und nun beim Client importiert. Nun läufts )

Jetzt aber das nächste Problem.
Möchte von den Mobilgeräten per Imap / SMTP abrufen !

Imap abruf funktioniert perfekt. Nur beim senden über SMTP kommt immer:
"Antwort des Servers: 550 5.7.1 Client does not have permissio"

Was mache ich falsch?
Bitte warten ..
Mitglied: sokraTonis
05.09.2014 um 19:55 Uhr
Hallo,

gibt es einen Grund für Imap/Smtp, oder weshalb kommt nicht ActiveSync zum Einsatz?
Bitte warten ..
Mitglied: geforce28
09.09.2014 um 17:27 Uhr
ActiveSync läuft doch über den HTTPS Port 443 oder ??
Dann müsste ich diesen ja freigeben und da ich kein DMZ habe, stellt das für mich ein Sicherheitsrisiko dar....
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Outlook 2013 kann sich nicht mit Exchange 2013 verbinden

gelöst Frage von freiliExchange Server2 Kommentare

Hallo Community! Folgendes Scenario: Im Rechenzentrum sind Domänencontroller ("SRV-KUNDE-DC"), Exchange ("SRV-KUNDE-EX") und Terminalserver ("SRV-KUNDE-TS") Vor Ort sind Windows 7/10 ...

Outlook & Mail

Outlook 2013 und Exchange 2013

gelöst Frage von sunicsOutlook & Mail2 Kommentare

Hallo zusammen, Wir verwenden Outlook 2013 und Exchange 2013 SP1, CU9. Wir haben nun folgendes Problem: Wenn sich der ...

Outlook & Mail

Outlook 2013 manuelles Archivieren klappt nicht

Frage von westberlinerOutlook & Mail10 Kommentare

Hallo, ich habe hier Outlook 2013 mit Exchange 2010 im Einsatz. Eine Userin hat ein Postfach mit ca 50-60 ...

Windows Server

Outlook 2016 lässt sich intern nicht mit Exchange 2013 verbinden

Frage von iamnilsWindows Server6 Kommentare

Hallo zusammen, ich habe ein sehr merkwürdiges Problem, wo ich mir nicht mehr weiterhelfen und auf Eure Hilfe hoffe. ...

Neue Wissensbeiträge
Sicherheit

Zero Day-Schwachstelle im Internet Explorer - wird von APT bereits ausgenutzt

Information von kgborn vor 1 StundeSicherheit

Im Kernel des Internet Explorer scheint es eine Zero Day-Lücke zu geben, die von staatlichen Akteuren (APT) im Rahmen ...

Microsoft
Folder Security Viewer-Lizenzen zu gewinnen
Information von kgborn vor 1 StundeMicrosoft

Ich nehme das Thema mal in Absprache mit Frank hier auf, da es für den einen oder anderen Administrator ...

Hardware

Feueralarm killt Festplatten in Rechenzentrum - führt zu größerem Ausfall

Information von kgborn vor 1 StundeHardware2 Kommentare

Noch ein kleiner Beitrag für Administratoren, die in Rechenzentren aktiv sind - so als Fingerzeig. Denn es gibt Szenarien, ...

MikroTik RouterOS

Mikrotik Advisory: Vulnerability exploiting the Winbox port

Information von colinardo vor 1 StundeMikroTik RouterOS

Brand aktuell: Eine Schwachstelle im Winbox-Port bei Mikrotik Routern erlaubt das Auslesen der User-Datenbank der Router. Patch ist aktuell ...

Heiß diskutierte Inhalte
Linux
Linux Server oder Windows Server - lohnt eine Umstellung auf Linux und ebenso basierende SW bei einer langfristigen Planung?
Frage von motus5Linux22 Kommentare

Wir brauchen bei uns einen neuen Server. Dieser wird als Fileserver, Domäne Controller sowie Exchange Server verwendet. Wir versuchen ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Windows Server
Domänencontroller trennen
Frage von Akit57Windows Server13 Kommentare

Hallo, ich hoffe das mir hier jemand meine Frage trotz der spärlichen Informationen die ich geben kann beantworten kann: ...

DSL, VDSL
ISP Wechsel auf Vodefone Koax, Gebäudeverkabelung nur per Cat 7
gelöst Frage von wusa88DSL, VDSL13 Kommentare

Hallo Zusammen, ich bin momentan bei Mnet als Glasfaser Kunde und möchte Preis/Leistungs-Technisch zu Kabel Deutschland / Vodafone wechseln. ...