Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2013 - Outlook 2013 Verbindung mit AD Account ohne eigenes Postfach

Mitglied: Mr.Evil

Mr.Evil (Level 1) - Jetzt verbinden

13.05.2014 um 21:43 Uhr, 1771 Aufrufe

Hallo,

ich bin gerade dabei eine Exchange 2003 Umgebung nach Exchange 2013 SP1 zu "migrieren"
Migration ist eigentlich das falsche Wort, da es sich um eine Neuinstallation mit anschließender Datenübernahme handelt.
Folgendes Konstrukt habe ich installiert:
Server 1: Win 2012 R2 Std. als DC, DNS, DHCP File und Print
Server 2: Win 2012 R2 Std. mit Exchange 2013 SP1 Std.

Auf dem 2003 Exchange ist derzeit folgendes eingerichtet:
Funktionspostfächer à la Info; vorstand; .... namentliche Userpostfächer gibt es nicht. Auf die Funktionspostfächer ist jeweils eine AD Gruppe berechtigt, in der dann die AD Mitglieder hinterlegt sind, die Zugriff auf das Postfach per Outlook haben sollen. Zugriff über OWA erfolgt mit dem AD User des Funktionspostfaches. Die Einrichtung von Outlook erfolgt mit Angabe des Exchange Servers und dem Postfachnamen das verbunden werden soll. Es werden keine Accountdaten abgefragt und alles funktioniert tadellos.

Dies würde ich gerne genauso auf dem Exchange 2013 abbilden (da bin ich leider nur noch nicht so firm).
Ich habe es per PowerShell schon geschafft eine AD Gruppe auf ein Testpostfach zu berechtigen.
Zugriff mit dem Funktionsuser über OWA funktioniert auch.

Nun zu meinem Problem:
Wenn ein AD User der Mitglied der Testgruppe ist, das Outlook startet, wird über das Autodiscover kein Postfach gefunden. (Kann ich noch nachvollziehen, da er ja keines hat) Wenn ich versuche das Postfach manuell zu verbinden (Exchange Server: Server2; Anzeigename: Test Postfach) bekomme ich die Meldung, dass der Exchange Server online sein muss. Wenn ich in den Autodiscoverfeldern die Zugangsdaten des Funktionsusers eingebe funktioniert es.

Was muss ich machen, dass der AD User ohne Postfach Outlook mit dem Postfach des Funktionspostfaches nutzen kann?

Vielen Dank
Sebastian
Ähnliche Inhalte
Exchange Server

Exchange 2013: Postfach für alle AD Benutzer

gelöst Frage von lupoloExchange Server4 Kommentare

Hallo, derzeit haben wir noch einen LINUX Mail Server im Einsatz. Wir sind jetzt auf Exchange umgestiegen und müssen ...

Exchange Server

Exchange 2013 und Outlook 2013, Postfach synchronisiert nicht vollständig

Frage von pianoman82Exchange Server4 Kommentare

Hallo Kollegen, ich habe aktuell ein großes Problem. Es geht um einen neu eingerichteten Exchange Server 2013 CU9 in ...

Exchange Server

Exchange 2013 Postfach löschen OHNE User im AD zu löschen

gelöst Frage von JensDNDExchange Server3 Kommentare

Hallo Admins, wenn ich im Exchange ein Postfach lösche, verschwindet auch der User im AD Wie kann ich NUR ...

Exchange Server

Outlook 2013 - Exchange Account - Offline arbeiten aber wie ?

Frage von northernExchange Server3 Kommentare

Hallo Forum, ich habe eine Outlook 2013 Installation auf einem Windows 7 - Notebook mit einem Exchange-Account konfiguriert. Der ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...

Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing13 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...