Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2013 TEST Umgebung IMAP 4 Authentifizierung ....

Mitglied: scenix

scenix (Level 1) - Jetzt verbinden

13.02.2013 um 15:02 Uhr, 2888 Aufrufe, 1 Kommentar

Firewall Settings sind Korrekt Port 143 sowie 993 für IMAP4 sowie Port 587 SMTP

Hallo,

ich habe folgendes Problem es ist ganz einfach:

Bei meiner eingerichteten Exchange 2013 Testumgebung möchte ich Clients von Außen die Möglichkeit geben per IMAP sich einzuwählen.


Exchange 2013:


OWA aktiv Funktioniert HTTPS 443 ohne SSL Cert.

SMTP läuft Versenden von OWA Klappt empfangen auch. Port 25 587

IMAP : 993 143 gehen durch kommen an werden verarbeitet jedoch scheint es an der Authentifizierung zu liegen.

Ich habe gelernt das man für die Authentifizierung Domäne\USER benutzt, gesagt getan jedoch steht da immer nicht möglich ... Benutzername oder PW falsch.


abc.local ==> Domäne ==> also abc\admin als Beispiel

telnet ip 25 , 587 , 993 , 443 , 143 gehen alle.

Das Passwort ist 1000000% Richtig.


Ich habe Thunderbird zum Testen benutzt.

E-Mail-Adresse a@whasdasdasd.de
PW = ADPW

Posteingangserver: IMAP WAN-IP 143 kein SSL Authentifizierung ==> Passwort,normal
Postausgangsserver: SMTP WAN-IP 25 kein SSL Authentifizierung ==> Passwort,normal


Auszug aus dem Erlaubten Traffic IP-Adresse wird geschwärzt.

2013-02-13 14:54:18 log_id=0038000004 type=traffic subtype=other pri=notice status=start vd="root" src=178.XXX.119.93 srcname=XXX.XXX.119.93 src_port=54637 dst=XXX.XXX.XXX.156 dstname=XXX.XXX.XXX.156 dst_country="Germany" src_country="Germany" dst_port=143 tran_ip=192.168.100.131 tran_port=143 tran_sip=192.168.100.1 tran_sport=61925 service=IMAP proto=6 app_type=N/A duration=0 rule=15 policyid=15 sent=0 rcvd=0 shaper_drop_sent=0 shaper_drop_rcvd=0 perip_drop=0 shaper_sent_name="N/A" shaper_rcvd_name="N/A" perip_name="N/A" vpn="N/A" vpn_type=UNKNOWN(65535) vpn_tunnel="N/A" src_int="wan2" dst_int="internal" SN=350074 app="N/A" app_cat="N/A" user="N/A" group="N/A" carrier_ep="N/A" profilegroup="N/A" subapp="N/A" subappcat="N/A"


Hat einer eine IDEE ?

Gruß SceniX
Mitglied: flow.ryan
13.02.2013 um 15:38 Uhr
Hallo,

ich weiß nicht, wie es sich hier verhält. Aber hast du den gleichen Netbios-Namen wie DNS-Namen gewählt?

Ich würde den Benutzernamen wie folgt versuchen: admin@abc.local.

Gruß
Florian
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2013 "test-port"
Frage von Stefan007Exchange Server3 Kommentare

Hi, ich will heute mal prüfen ob die Ports alle frei sind. Im Netz sehe ich dann den hinweis ...

E-Mail
Exchange 2013 Authentifizierung
gelöst Frage von fundave3E-Mail11 Kommentare

Guten Tag, Ich habe derzeit einige Probleme mit den Exchange Server. Ich habe festgestellt das der Exchange Server für ...

Exchange Server
IMAP zu Exchange 2013 Migration
Frage von mixmastertobsiExchange Server5 Kommentare

Hallo, ich suche ein Tool, mit welchem ich einfach alle IMAP Postfäche mit unserem neuen Exchange 2013 migrieren kann. ...

Exchange Server

Exchange 2013 - SMTP Konnektor mit Authentifizierung

Frage von leon123Exchange Server3 Kommentare

Hallo zusammen, ich schreibe gerade für unsere Firma ein kleines Testprogram, das E-Mails nach außen bei Problemen versenden kann. ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 7 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 10 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...