Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Dienste laufen irgendwann nicht mehr

Mitglied: psyG30

psyG30 (Level 1) - Jetzt verbinden

06.02.2006, aktualisiert 07.02.2006, 3526 Aufrufe, 1 Kommentar

bin verzweifelt

Hallo,

ich habe folgendes Problem.

SBS Server neuinstalliert. Exchange Server installiert. Alle Updates und Exchange SP1 ist installiert. Alte Exchange Daten in das neue integriert. Soweit läuft alles. Pop Connector und SMTP Connector konfiguriert und da kommen auch schon die ersten E-Mails. Man kann auch ohne Probleme senden.

Das Problem fängt dannach an. Nach bestimmte Zeit läuft das nicht mehr. Man kann keine E-Mails versenden und empfangen (intern und extern). Nach dem neustart der Exchange Dienste geht wieder alles bis er sich wieder aufhängt. In Protokollen steht nix. Also ich habe keine Anhaltspunkt warum sich die Exchange Dienste irgendwann nicht laufen bzw. nicht reagieren.

Hatte jemand schon so ein Problem? Ich bin mit mein Latein am Ende.

Ich hoffe ihr könnt mir helfen.

Gruß

G.
Mitglied: psyG30
07.02.2006 um 13:33 Uhr
Also ich weiß dass es jetzt an den Dienst Informationsspeicher liegt. Aber warum er sich aufhängt oder nicht mehr reagiert weiß ich immer noch nicht.

Jetzt habe ich einen GEPLANTEN TASK eingestellt, so dass diese Dienst sicht in bestimmten Zeiten neustartet. Es ist ein *.bat* Datei. Leider muss man auf JA klicken damit diese *.bat ausgeführt werden kann. Hat da jemand eine Idee wie wie diese *.bat Datei aussehen muss, so dass er automatisch JA annimmt?

Ich habe noch zusätzlich den SP2 für Exchange heute installiert. Noch ist es nicht ausgefallen, vielleicht ist das Problem ja auch gelöst, werde sehen wie lange es anhält.
Bitte warten ..
Ähnliche Inhalte
Firewall

PfSense: Dienste laufen fast alle als root?

Frage von mrserious73Firewall5 Kommentare

Hallo Leute, verwende an einigen Stellen pfSense und logge mich ab und an auch mal auf der Konsole ein, ...

Batch & Shell

Mit Powershell Dienste abfragen, also ob sie laufen oder gestoppt sind

gelöst Frage von Vile-GangsterBatch & Shell5 Kommentare

Hallo zusammen, ich habe hier ein kleines Problem bei dem ich nicht weiterkomme. Ich möchte via Script (Powershell) überprüfen ...

Windows Server

Remote Analyse, unter welchem Account Windows Anmeldung und Dienste laufen

Frage von DucksteWindows Server2 Kommentare

Hallo Zusammen, Ich hab einen Serviceaccount, der in der Windowslandschaft sehr oft eingesetzt wird. Als Windowsbenutzer und als Benutzer, ...

Windows Server

Exchange Dienste starten

gelöst Frage von butch12Windows Server4 Kommentare

Hallo, seit gestern hat ein Dienst auf einem DC Server Blue Screen verursacht, das Problem für den Bluescreen konnte ...

Neue Wissensbeiträge
Windows Netzwerk

CGM Praxisarchiv funktioniert auf Clients nach Update auf 4.14 nicht mehr

Tipp von MOS6581 vor 56 MinutenWindows Netzwerk

Moin, ein Kunde setzt das CGM-Praxisarchiv ein. Mehrplatzinstallation mit SQL-Server. Nachdem letzte Woche auf die 4.14 aktualisiert wurde, funktionierte ...

Windows 10

Win 10 - Storage Sense - neues herstellerseitiges Cleaning-Tool statt cleanmgr

Tipp von mathu vor 7 StundenWindows 101 Kommentar

Vermutlich ab dem Oktoberrelease wird eine neue Speicherbereinigungssuftware ausgeliefert von Microsoft. Cleanmgr.exe soll angeblich aber noch weiter parallel verfügbar ...

E-Mail
Neueste Masche der Bad Guys: Offene Erpressung
Information von the-buccaneer vor 1 TagE-Mail14 Kommentare

"Warum den komplizierten Weg über einen Kryptotrojaner nehmen, wenn man die Leute auch direkt erpressen kann?" haben sich wohl ...

Viren und Trojaner
Neues ct-desinfect 2018 erschienen
Information von Lochkartenstanzer vor 1 TagViren und Trojaner

Moin, heise hat eine neues Sonderheft Desinfect veröffentlicht (9,90€/12,90€) . Falls jemand öfter mal Kisten "säubern" muß ist das ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Kombiniere mehrere 4G Router zu einem Netzwerk - Anwendung kleine LAN (10-20 Leute)
Frage von HulkTheHeroLAN, WAN, Wireless22 Kommentare

Guten Mittag liebes Administrator - Fourm, ich hoffe ich habe das richtige Thema ausgewählt - ansonsten bitte gerne verschieben ...

Firewall
Blocken illegaler Film-Streams
gelöst Frage von CoreknabeFirewall20 Kommentare

Moin Wissende, unsere kleine Hochschule möchte gern das illegale Streaming von Kinofilmen und Serien unterbinden. Wir sperren bisher alle ...

Windows Server
2012 R2 Server Keine Anmeldung möglich Meldung: Laut den Sicherheitsrichtlinien auf diesem PC sollen informationen zur letzten interaktiven Anmeldung angezeigt werden
Frage von Speedy18A4Windows Server19 Kommentare

Hallo, ich habe vor einigen Wochen einen zweiten Domain Controller zu meiner Domain hinzugefügt. Funktionierte alles wunderbar. Auch die ...

iOS
Virus auf iphone
Frage von jensgebkeniOS17 Kommentare

hallo gemeinschaft, habe einen virus auf meinem iphone es kommen zwei meldungsfenster 1. online-2018-software-free.win 2. wpform.com - please click ...