Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Dienste laufen irgendwann nicht mehr

Mitglied: psyG30

psyG30 (Level 1) - Jetzt verbinden

06.02.2006, aktualisiert 07.02.2006, 3522 Aufrufe, 1 Kommentar

bin verzweifelt

Hallo,

ich habe folgendes Problem.

SBS Server neuinstalliert. Exchange Server installiert. Alle Updates und Exchange SP1 ist installiert. Alte Exchange Daten in das neue integriert. Soweit läuft alles. Pop Connector und SMTP Connector konfiguriert und da kommen auch schon die ersten E-Mails. Man kann auch ohne Probleme senden.

Das Problem fängt dannach an. Nach bestimmte Zeit läuft das nicht mehr. Man kann keine E-Mails versenden und empfangen (intern und extern). Nach dem neustart der Exchange Dienste geht wieder alles bis er sich wieder aufhängt. In Protokollen steht nix. Also ich habe keine Anhaltspunkt warum sich die Exchange Dienste irgendwann nicht laufen bzw. nicht reagieren.

Hatte jemand schon so ein Problem? Ich bin mit mein Latein am Ende.

Ich hoffe ihr könnt mir helfen.

Gruß

G.
Mitglied: psyG30
07.02.2006 um 13:33 Uhr
Also ich weiß dass es jetzt an den Dienst Informationsspeicher liegt. Aber warum er sich aufhängt oder nicht mehr reagiert weiß ich immer noch nicht.

Jetzt habe ich einen GEPLANTEN TASK eingestellt, so dass diese Dienst sicht in bestimmten Zeiten neustartet. Es ist ein *.bat* Datei. Leider muss man auf JA klicken damit diese *.bat ausgeführt werden kann. Hat da jemand eine Idee wie wie diese *.bat Datei aussehen muss, so dass er automatisch JA annimmt?

Ich habe noch zusätzlich den SP2 für Exchange heute installiert. Noch ist es nicht ausgefallen, vielleicht ist das Problem ja auch gelöst, werde sehen wie lange es anhält.
Bitte warten ..
Ähnliche Inhalte
Firewall

PfSense: Dienste laufen fast alle als root?

Frage von mrserious73Firewall5 Kommentare

Hallo Leute, verwende an einigen Stellen pfSense und logge mich ab und an auch mal auf der Konsole ein, ...

Batch & Shell

Mit Powershell Dienste abfragen, also ob sie laufen oder gestoppt sind

gelöst Frage von Vile-GangsterBatch & Shell5 Kommentare

Hallo zusammen, ich habe hier ein kleines Problem bei dem ich nicht weiterkomme. Ich möchte via Script (Powershell) überprüfen ...

Windows Server

Remote Analyse, unter welchem Account Windows Anmeldung und Dienste laufen

Frage von DucksteWindows Server2 Kommentare

Hallo Zusammen, Ich hab einen Serviceaccount, der in der Windowslandschaft sehr oft eingesetzt wird. Als Windowsbenutzer und als Benutzer, ...

Exchange Server

Exchange Dienst fällt aus

gelöst Frage von racer1601Exchange Server4 Kommentare

Guten Morgen ich habe ein Problem mit einem Mail Proxy. erstmal zum Konstrukt. Hinter der Watchguard Firewall hängt für ...

Neue Wissensbeiträge
CPU, RAM, Mainboards
Neverending story
Tipp von keine-ahnung vor 3 StundenCPU, RAM, Mainboards1 Kommentar

Da kommt man mit dem fixen gar nicht mehr hinterher und die CPU erreichen wieder Rechenleistungen im Bereich des ...

Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 1 TagMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlägt fehl - Lösung 2008-2016

Tipp von BiGnoob vor 2 TagenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden Fehler: Lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 2 TagenHumor (lol)4 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Heiß diskutierte Inhalte
PHP
Nach Umzug zu 1und1 bekomme ich beim Eintrag in die DB Tabelle folgenden Fehler
gelöst Frage von jensgebkenPHP34 Kommentare

INSERT command denied to user 'dbo45342345342231244'@'112.127.102.073' for table 'orders'

Windows Userverwaltung
Problem mit Benutzerprofil
Frage von lieferscheinWindows Userverwaltung12 Kommentare

Guten Tag liebe Community, folgendes Problem habe ich: User meldet sich auf Client A an - sein Homelaufwerk verbindet. ...

Windows Server
2003er RDS Server lässt alten ThinClient nach Updates nicht mehr anmelden
Frage von KnorkatorWindows Server9 Kommentare

Hallo zusammen, wir hatten die Aufgabe, ein System (keine Domänenanbindung) zu virtualisieren welches mehrere Jahre keine Updates gesehen hat. ...

Peripheriegeräte
APC Smart-UPS - Diverse Fragen bzgl. Batterie und Konfiguration
Frage von vBurakPeripheriegeräte8 Kommentare

Hallo, nach wiederholendem Stromausfall beim Kunden habe ich Zweifel, dass die Konfiguration der USV richtig ist. Um es kurz ...