Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange E-Mail Versand an einen bestimmten Empfänger funktioniert nicht

Mitglied: elknipso

elknipso (Level 2) - Jetzt verbinden

09.06.2011 um 15:28 Uhr, 4928 Aufrufe, 4 Kommentare

Hallo,

wenn man an eine bestimmte E-Mail Adresse in einem Windows 2003 SBS mit Exchange versenden will wird die E-Mail von diesem abgelehnt mit der Begründung:

"sender ip adress does not resolve"


Der Fehler resultiert wohl daraus, dass der Empfänger versucht die Adresse gegen zu prüfen was nicht gelingt, aber wo hapert es dann beim absenden Exchange Server? Stimmt was mit dem SMTP Connector nicht? Oder eher ein allgemeineres Problem?
Mitglied: BekkZter
09.06.2011 um 15:33 Uhr
Moin

Existiert die Mailadresse denn wirklich ?!
Sind evtl ä,ö oder ein ü in der Mail vorhanden ... ?!
Ist das Problem dauerhaut !? Oder vielleicht hat die Gegenstelle gerade DV Probleme ... !?

Gruß
Bitte warten ..
Mitglied: Jochem
09.06.2011 um 15:48 Uhr
Moin,

schau mal auf dem Echange nach dem Postfach des Absenders. Im Eigenschaften-Dialog gibt es einen Reiter "Nachrichtenübermittlungseinstellungen". Dort findest Du u.a. den Punkt "Einschränkungen für die Nachrichtenübermittlung". Es sollte der Haken bei "Authentifizierung aller Absender anfordern" nicht gesetzt sein.

Gruß J chem
Bitte warten ..
Mitglied: Peanuts
09.06.2011 um 16:17 Uhr
hi,
intern kann diese Adresse Mail versenden?

Mit SMTP Connector könntest du teilweise richtig liegen. Kann es sein das der Empfänger ein SPF Record eintrag hat so das er dein SMTP Eintrag prüft und wenn dir nicht mit deiner Emailadresse bzw. deiner Konfiguration übereinstimmt kommt diese Meldung zurück.

Teste mal folgendes um dies zu prüfen.
Starte nslookup
im nslookup als erstes folgendes eingeben: set type=all
nun tippe die domain des empfänger ein Bsp. sbb.ch (die haben so ein SPF Eintrag)

Nun weisst du ob dein Empfänger dies auch macht und du weisst auch das du dein SMTP Eintrag anpassen musst.

Gruss Peanuts
Bitte warten ..
Mitglied: elknipso
09.06.2011 um 17:01 Uhr
Die E-Mail Adresse existiert wirklich und enthält keine Umlaute. Von einem Webmail Konto kann man darauf problemlos schreiben. Der Empfänger hat ein Postfach in einer öffentlichen Forschungseinrichtung, vielleicht schränkt das die Fehlersuche etwas ein.

Eine Einschränkung der Nachrichtenübermittlungseinstellungen ist sicher nicht gegeben, diese Werte haben sicher noch alle ihren default Wert.

@Peantus
Habe aktuell keinen Zugriff auf das System, aber sobald ich wieder Zugriff darauf habe werde ich das auch mal testen.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 - E-Mail Versand
Frage von hugoooExchange Server

Hallo zusammen, ich habe aktuell folgendes Problem: Exchange Server 2016 mit verschiedenen PC-Systemen mit Outlook und einer Branchensoftware, die ...

Exchange Server

Exchange Mail Empfang über MX Record und Versand über SmartHost

gelöst Frage von manuelwExchange Server24 Kommentare

Hallo ich beschäftige mich gerade mit MS Exchange und hätte dazu eine Frage. Ich würde meine E-Mails gerne über ...

Windows Server

E-Mail Versand mit Microsoft IIS 8.5 - Mail-Empfänger wird im Header nicht angezeigt

Frage von ackerdieselWindows Server12 Kommentare

Hallo, ich habe ein kleines Problem mit Microsoft Server 2012 R2 und dem SMTP-Server für den E-Mail Versand. Wir ...

Windows 7

Windows 7 "Senden an - E-Mail-Empfänger" funktioniert nicht

Frage von FalaffelWindows 73 Kommentare

Guten Morgen, ich habe an einem Rechner das Problem, dass unter Windows 7 sehr sporadisch bei Klick auf "Senden ...

Neue Wissensbeiträge
Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 10 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 16 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office4 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...