Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Email an Bluewin???

Mitglied: unrealzero

unrealzero (Level 1) - Jetzt verbinden

12.10.2005, aktualisiert 19.01.2006, 11677 Aufrufe, 10 Kommentare

SBS 2003, Exchange

Hallo zusammen

habe einen exchange-server installiert (sbs 2003) konten eingerichtet usw. alles funktioniert einwandfrei, ich kann mails empfangen und versenden.

das problem ist bluewin.ch: alle mails an bluewin.ch können nicht gesendet werden. stattdessen bekomme ich immer eine meldung vom systemadministrator:

.............................................................................................................
Ihre Nachricht hat keine oder nicht alle Empfänger erreicht.

Betreff: <Kein Betreff>
Gesendet: 10.10.2005 10:34

Folgende(r) Empfänger konnte(n) nicht erreicht werden:

xxxxxxxx@bluewin.ch am 12.10.2005 10:38
Die Nachricht konnte nicht übermittelt werden, da die maximale Zeit zur Übermittlung der Nachricht abgelaufen ist. Versuchen Sie es erneut, oder wenden Sie sich an den Systemadministrator.
<test.ch #4.4.7>

.............................................................................................................

wo kann das problem liegen?!
Mitglied: MagicM
12.10.2005 um 13:08 Uhr
Besteht das Problem nur bei einer bluewin-Adresse?

Ich würde mal deinen ISP fragen, ob er da irgendwelche Probleme (DNS) hat...
Ggf. ist deine Domain auf einer Blacklist bei Bluewin gelandet.

Marco
Bitte warten ..
Mitglied: cookie
12.10.2005 um 20:02 Uhr
Hallo unrealzero

Wahrscheinlich verwendest du eine Dynamische IP Adresse. Dadurch kann es sein das bluewin deine Mails nicht erlaubt beim versenden über deinen Server. Es gibt anbieter, welche diese Einstellungen auf Ihren Servern nicht zulassen. Am Besten machst du ein Mail-Forwarding an einen bestehenden MailServer welcher eine fixe Ip-Adresse besitzt. Das mit dem DNS Problem würde ich ausschliessen, da sich das Bluewin bestimmt nicht erlauben kann.

Gruss
Cookie
Bitte warten ..
Mitglied: unrealzero
12.10.2005 um 21:25 Uhr
Besteht das Problem nur bei einer
bluewin-Adresse?

Ich würde mal deinen ISP fragen, ob er
da irgendwelche Probleme (DNS) hat...
Ggf. ist deine Domain auf einer Blacklist
bei Bluewin gelandet.

Marco

hab ich abgeklärt, ist weder auf blacklist noch gibt es dns probleme.
Bitte warten ..
Mitglied: unrealzero
12.10.2005 um 21:28 Uhr
Hallo unrealzero

Wahrscheinlich verwendest du eine Dynamische
IP Adresse. Dadurch kann es sein das bluewin
deine Mails nicht erlaubt beim versenden
über deinen Server. Es gibt anbieter,
welche diese Einstellungen auf Ihren Servern
nicht zulassen. Am Besten machst du ein
Mail-Forwarding an einen bestehenden
MailServer welcher eine fixe Ip-Adresse
besitzt. Das mit dem DNS Problem würde
ich ausschliessen, da sich das Bluewin
bestimmt nicht erlauben kann.

Gruss
Cookie

hallo cookie

danke für den tipp...das problem wird sein, dass ich keine fixe ip-adresse habe.
email-forwarding wo kann ich das einstellen?! an was für einen mail-server müsste/könnte ich die email weiterleiten?! mail.bluewin.ch, wäre das möglich?!
Bitte warten ..
Mitglied: cookie
13.10.2005 um 11:17 Uhr
hallo unrealzero.

habe dir eine kleine Anleitung dazu aus einer früheren Facharbeit von mit welche passend ist. Meines wissens nach geht es mit Bluewin nur, wenn du deine Authentifizierung mitschickts. Ich habe es so gelöst indem ich mir eine eigene Domain bei einem Hoster zugetan habe und somit auch einen virtuellen MailServer zugeteilt bekommen habe. Nun hole ich alle Mails von dort ab und sende diese dan auch wider über selben. Die Anleitung kannst du unter www.cookie.li/exchange.pdf anschauen.

Falls du noch mehr benötigst schreib.

Gruss
Cookie
Bitte warten ..
Mitglied: unrealzero
13.10.2005 um 11:57 Uhr
hallo unrealzero.

habe dir eine kleine Anleitung dazu aus
einer früheren Facharbeit von mit
welche passend ist. Meines wissens nach geht
es mit Bluewin nur, wenn du deine
Authentifizierung mitschickts. Ich habe es
so gelöst indem ich mir eine eigene
Domain bei einem Hoster zugetan habe und
somit auch einen virtuellen MailServer
zugeteilt bekommen habe. Nun hole ich alle
Mails von dort ab und sende diese dan auch
wider über selben. Die Anleitung kannst
du unter www.cookie.li/exchange.pdf
anschauen.

Falls du noch mehr benötigst schreib.

Gruss
Cookie

hallo cookie

erst mal herzlichen dank für die doku. hab diese schritte gemäss anleitung ausgeführt, leider kann ich jetzt überhaupt keine mail mehr ins wan schicken d.h. der mailverkehr funktioniert nur noch intern. an was kann dies liegen, bekomm auch keine fehlermeldung.

gruss

unrealzero
Bitte warten ..
Mitglied: cookie
13.10.2005 um 12:05 Uhr
Hallo Unrealzero.

Benötigt dein Server welchen du als Smart-Host angegeben hast eine Authentifizierung? wahrscheinlich ist das irgendwo das Problem.
Bitte warten ..
Mitglied: unrealzero
13.10.2005 um 13:45 Uhr
Hallo Unrealzero.

Benötigt dein Server welchen du als
Smart-Host angegeben hast eine
Authentifizierung? wahrscheinlich ist das
irgendwo das Problem.

jo kann ich dies irgendwo angeben?! oder meinst du damit die, die du in deiner doku beschrieben hast?! hab schon einiges ausprobiert, leider ohne erfolg...
Bitte warten ..
Mitglied: cookie
13.10.2005 um 14:12 Uhr
wenn du unter dem neu eingerichtetn smtp ausgang auf advanced gehst, hast du ein register outbound security dort schicke ich den user mit. wähle die Option basic authentication aus für eine Standart server
Bitte warten ..
Mitglied: unrealzero
13.10.2005 um 14:17 Uhr
so hab die lösung gefunden. hab den smtp-ausgang unter connectors eingegeben. wenn ich jedoch die angaben unter server - protokolle - smtp vornehme funktioniert es ohne benutzererkennung.
herzlichen dank für die hilfe
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2016 und Bluewin
gelöst Frage von fiffi1Outlook & Mail1 Kommentar

Guten tag Seit ca. einem Monat ruft mein Outlook 2016 die Mails extrem langsam ab. Ich habe mal ein ...

Exchange Server
Exchange 2010 - Email Weiterleitung
Frage von JuckieExchange Server4 Kommentare

Hallo an alle, im Exchange Server 2010 habe ich ja unter den Zustellungsoptionen der Nachrichtenübermittlungseinstellungen eines Postfaches die Möglichkeit, ...

Outlook & Mail
Exchange 2013 und einige kuriose Emails
Frage von 125674Outlook & Mail14 Kommentare

Guten Morgen Administratoren , Seit vorgestern Abend bekommen einige Email Adressen in meiner Organisation kuriose emails. Keine der Emails ...

Exchange Server
Problem mit email bei exchange
Frage von jensgebkenExchange Server2 Kommentare

hallo gemeinschaft ich habe ein exchange server wenn die cleints im localen netz sind, dann kann ich über das ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 10 StundenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 2 TagenExchange Server8 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke44 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Microsoft
Ist es möglich ein reines Volume C Datenbackup in eine Hyper-V VM zu konvertieren?
Frage von Frank84Microsoft10 Kommentare

Hallo zusammen, ich habe hier ein Backup vorliegen, das ausschließlich das komplette C:\ Volume eines physischen Server 2012 enthält. ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Windows Server
Freigaben per Default nur für Domänen-Benutzer
Frage von tierwoWindows Server8 Kommentare

Hallo gibt es eine Möglichkeit, einen Server 2016 so zu konfigurieren (z.B. per GPO), dass Freigaben die erstellt werden ...