Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange empfängt Mails, die nur vom Client abgerufen werden sollen

Mitglied: Huhjukel

Huhjukel (Level 1) - Jetzt verbinden

26.11.2011 um 14:06 Uhr, 3786 Aufrufe, 6 Kommentare

Hallo,

ich kämpfe gerade mit einem (für mich dubiosen) Problem. Wir haben hier einen Exchange-Server auf einem SBS 2008 und 3 Clients mit Outlook.
Auf dem Exchange ist eingerichtet, dass dieser per Pop3 Connector die Mails fürs Geschäft vom externen Mailsserver abholt.
Mit Genehmigung des Chefs, durfte ich auf meinem Client ein weiteres Konto einrichten um meine privaten Mails ab zu holen.

Heute wollte ich mir per Mail eine wichtige Information an mein Iphone schicken, um sicher zu gehen, dass die Mail nicht von Outlook abgerufen wird, bevor sie vom Iphone abgerufen wird, hab ich auf meinem Client das Outlook beendet, und habe mich auf dem Client 2 angemeldet. (Auf diesem Client ist als Konto nur der Exchange eingerichtet und nicht als weiteres Konto mein Zugang bei T-online).
Ich schreib also die Mail und schick sie über die Geschäftadresse raus an meine private Mailadresse, und was passiert? Ohne große Zeitverzögerung taucht die Mail auf Client 2 in meinem Outlook Posteingang auf. (Outlook auf Client 1 ist aus!)

Wieso schickt Exchange diese Mail nicht raus an den Server von T-online, sondern schickt die Mail sofort an mein Exchange Konto?

Gruß Huhjukel
Mitglied: NetWolf
26.11.2011 um 14:19 Uhr
Moin Moin,

der Exchange holt die Emails von welchem Provider?

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Huhjukel
26.11.2011 um 14:32 Uhr
Der Exchange holt die Mails von unserem Haus und Hof Provider ab. Das ist ein Dienstleistungsunternehmen, der für uns einen Server in einem Rechenzentrum betreibt.
Sind also schon zwei unterschiedliche Provider, einmal die T-Com (privat) und der Provider für die geschäftlichen Mails.

Gruß Huhjukel
Bitte warten ..
Mitglied: NetWolf
26.11.2011 um 16:15 Uhr
könnten es deine Regeln, Weiterleitungen etc. sein, die das verursachen?

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Quebert
28.11.2011 um 11:45 Uhr
Hallo,

hast du beim Exchange deine private Mail-Adresse in deinem Benutzerpostfach bei den Adressen angegeben?
Dann versucht Exchange gar nicht mehr die Mail hinauszuleiten, da für ihn die Adresse schon da ist - und zwar deinem Postfach zugeordnet.

Bitte überprüfe das mal in der Exchange-Verwaltungskonsole.


Grüße
Bitte warten ..
Mitglied: Huhjukel
06.12.2011 um 08:10 Uhr
Bingo!

genau das war es. Ich hab zwar keine Ahnung wie die da rein gekommen ist, aber auf alle Fälle war das die Ursache.

Danke für die Unterstützung!

Gruß Huhjukel
Bitte warten ..
Mitglied: goscho
06.12.2011 um 09:03 Uhr
Morgen
Zitat von Huhjukel:
genau das war es. Ich hab zwar keine Ahnung wie die da rein gekommen ist, aber auf alle Fälle war das die Ursache.
[Ironie]
Das passiert von ganz allein.
Ist ein neues Feature von Exchange, seit der Version 2007. Nennt sich 'vollautomatische Zuordnung privater Mailadressen zu SBS-Usern'. Diese sind Microsoft doch sowieso bekannt (oder hast du privat keinen Windows-PC)?
[/Ironie]
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange empfängt Emails - Kann aber keine Senden

gelöst Frage von niklasschaeferExchange Server11 Kommentare

Hallo, ich stehe gerade bei mir zuhause vor folgender Problemstellung. Gegeben sind 2x Hyper-V Host mit Windows Server 2016 ...

E-Mail

Hmailserver empfängt Mails nicht

gelöst Frage von DDioxxE-Mail2 Kommentare

Hallo, ich habe seit gestern einen hmailserver auf einem virtuellen Server bei einem Provider laufen. Auf diesem ist hMailserver ...

Exchange Server

Exchange empfängt keine Mails mehr mit Anhängen über 800KB

gelöst Frage von unexpectedqExchange Server12 Kommentare

Hallo Zusammen, wir haben seit gestern ein merkwürdiges Problem. Unser Exchange Server (Exchange 2003, Server 2003R2 SP2)empfängt keine Mails ...

Exchange Server

Exchange 2013 empfängt viel Spam

Frage von 125674Exchange Server11 Kommentare

Guten Morgen Administratoren seit einigen Monaten empfange ich bei meinem Exchange 2013 relativ viel Spam. Ich habe die Anti ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 3 StundenWindows 102 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 6 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 23 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...