Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange holt keine Mails mit Anhang (11MB) vom Provider ab, warum?

Mitglied: metalsun

metalsun (Level 1) - Jetzt verbinden

05.10.2011 um 18:16 Uhr, 5531 Aufrufe, 3 Kommentare

Alle Einstellungen wurden auf 100MB geändert!

Moin moin,

mein Problem betrifft das Abholen von E-mails vom Provider 1 und 1! Anhang (11 MB)

Zum Einsatz kommen ein SBS mit Exchange 2010!

Provider (20MB) und Exchange-Einstellungen sind alle korrekt und wurden geprüft!
Default-Werte wurden die Haken entfernt und die Benutzer dürfen alle
100 MB empfangen und versenden.

Kann es sein, dass beim Haken entfernen irgendwelche Default-Einstellungen
einfach genohmen werden? Ich habe die Grenzwerte nicht hoch gesetzt sondern
einfach entfernt.

Wo kann ich, sollte dies wirklich der Fehler sein, die Infos nachlesen. Habe schon
mich durch Manuals und Internet gewüllt aber nicht wirklich was gefunden.
Selbst Lehrbücher machen es ab und an genau so wie ich!

Danke für eure Tipps und Hilfe


Stefan
Mitglied: metalsun
06.10.2011 um 11:49 Uhr
Die Befele waren schon klar aber danke

Meine Hauptfrage ist wirklich nur, ob man Werte setzen muss (also Haken raus) oder
ob dann irgendwo und irgendwelche Defaultwerte einfach eigesetzt werden.

Mit den Befehlen sieht man nur welche Werte eingetragen sind, aber solche
wo wirklich Haken fehlen zeigt er auch mit leeren Wert an!


Nochmals danke
Bitte warten ..
Mitglied: GuentherH
06.10.2011 um 13:30 Uhr
Hallo.

Ich verstehe jetzt deine Frage nicht. Wenn du das Dokument von oben bis unten durcharbeitest, dann hast du an allen Stellen das korrekte Limit gesetzt.

Da gibt es keine Haken, Ösen oder sonst etwas, nur eine Reihe von PS Befehlen, die alle abzuarbeiten sind.

LG Günther
Bitte warten ..
Ähnliche Inhalte
E-Mail
E-Mail-Server für Provider
Frage von lasterE-Mail6 Kommentare

Hallo, wir betreuen einen Infrastruktur-Anbieter (Kleinstadt), der nun auch (weil er genügend Leitungen gelegt hat) Internet anbieten will. Neben ...

E-Mail
Tobit 1und1 holt keine E-Mails
Frage von Huibuh2010E-Mail8 Kommentare

Hallo :) wir haben seit gestern Abend keine E-Mails mehr bekommen. Versenden funktioniert wunderbar. Laut log sind 77 Mails ...

Server-Hardware
Mail Provider erlaubt kein Fremdnetz
gelöst Frage von rike34Server-Hardware20 Kommentare

Hallo, ich habe folgendes Problem. Mein Mail Konto das ich vom Provider habe und ich für alle wichtigen Dinge ...

Outlook & Mail

Bestimmte Anhänge bei E-mails mit Exchange 2010 löschen

gelöst Frage von jojo0411Outlook & Mail5 Kommentare

Hallo Leute, Ich habe das Problem das unsere Signatur viele Bilder beeinhalten und diese Bilder beim Weiterleiten von Nachrichten ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1908 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 11 StundenWindows 103 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 TagUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 1 TagAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Windows Server
Windows Server 2012 R2 Komponentenspeicher wurde beschädigt. Inplace Upgrade?
Frage von DeRo93Windows Server11 Kommentare

Hallo liebes Forum, Wir besitzen einen Domänencontroller der auf einem Windows Server 2012 R2 läuft. Dadurch, dass alle Windows ...