Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange holt und sendet keine Emails mehr!

Mitglied: alexderstift

alexderstift (Level 1) - Jetzt verbinden

10.09.2007, aktualisiert 11.09.2007, 9149 Aufrufe, 2 Kommentare

...nach Änderung der IP-Adress-Range...

So,
hier ich mal wieder... Nachdem mir bei der VPN-Sache sehr gut geholfen wurde, hab ich das Problem in Angriff genommen...

In unserer Zweigstelle hab ich den VPN-Router schon erfolgreich installiert und heute sollte es bei uns auf der Firma so weit sein...
Hab also in der Mittagspause den Adressbereich vom Server (2k3 SBS) von 192.168.0.x auf 192.168.1.x umgestellt und das Gateway von 192.168.0.254 (alter Router) auf 192.168.1.253 (VPN-Router) geändert, DNS- und WINS war vorher der Server (192.168.0.2) und er ist's jetzt wieder (192.168.1.2)... Zuerst gings Internet nicht (entweder hat sich der VPN-Router oder der DSL-Router aufgehangen), bis wir den DSL-Router gegen ein normales DSL-Modem ersetzt haben. Jetzt geht zumindest das. So weit so gut...
Alles, was jetzt irgendwas mit Netzwerk zu tun hat, läuft wieder (Netzwerkdrucker, Software, SQL, etc.).

Allerdings klappt die ganze Sache mit dem Emailen nicht mehr wirklich.

Zuerst wollte Outlook (2k3) immer wieder Benutzer und Kennwort für den Exchange haben, danach hat er "verbunden" aber es kam nix. Nach nem Serverneustart hat Outlook dann gesagt, dass es keine Verbindung zum Exchange hat, und dann gings...

Outlook verbindet sich auf allen Arbeitsstationen zum Server, es lassen sich auch Emails "versenden" (Outlook sagt, die wären raus), kommen aber nicht an. Genauso kommen absolut keine Emails mehr rein! Intern zu Intern gehts...

Bitte um Hilfe...

Mit besten Grüßen,
Alex
Mitglied: alexderstift
11.09.2007 um 09:12 Uhr
Heute morgen sind zwei Emails von "Administrator" gekommen...
Betreff: "Benachrichtigung zum Übermittlungsstatus (Verzögerung)"

Inhalt:

"Dies ist eine automatisch erstellte Benachrichtigung über den Zustellstatus.

DIES IST NUR EINE WARNUNG.

SIE MÜSSEN DIE NACHRICHT NICHT ERNEUT SENDEN.

Übermittlung an folgende Empfänger wurde verzögert.

XXX@YYY.net (meine Privatadresse)




No virus found in this incoming message.
Checked by AVG Free Edition.
Version: 7.5.485 / Virus Database: 269.13.14/999 - Release Date: 10.09.2007 17:43
"

Im Anhang steht folgendes:

"
Reporting-MTA: dns;dwscom.de

Final-Recipient: rfc822;XXX@YYY.net
Action: delayed
Status: 4.4.7
Will-Retry-Until: Wed, 12 Sep 2007 18:08:20 +0200
X-Display-Name: XXX@YYY.net
"

Vielleicht hilft das ja irgendwie...

Gruß,
Alex
Bitte warten ..
Mitglied: alexderstift
11.09.2007 um 09:45 Uhr
Problem gefunden!!!

Über "Internet- und Email-Einstellungen reparieren" in der Serververwaltungskonsole nochmal alles durchlaufen lassen, und da war irgendwo noch die alte IP vom Router eingetragen...

Kleine Ursache, große Wirkung

Tut mir leid euch gestört zu haben...

Gruß,
Alex
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2007 sendet keine Emails
Frage von ChrisFahOutlook & Mail11 Kommentare

Hallo zusammen, ich hab da ein kleines, aber nervendes Problem mit dem Postversand von Outlook 2007: Auf einem Rechner ...

Exchange Server

Exchange 2007 sendet keine Abwesenheitsnachricht

Frage von manuelwExchange Server3 Kommentare

Hallo, ich habe derzeit das Problem, dass auf meinem SBS2008 mit Exchange 2007 keine Abwesenheitsnachrichten versendet werden. Eingestellt habe ...

Exchange Server

Exchange Sendet keine Mail mehr an den Exchange

Frage von fundave3Exchange Server2 Kommentare

Guten Morgen, Ich habe heute morgen mal wieder einen Dauergast, der momentan nur Probleme macht. Ein Exchange 2013. Ich ...

Exchange Server

Exchange Server 2013 sendet nicht

Frage von NiklasRohrerExchange Server2 Kommentare

Hallo! Ich habe seit ein paar Tagen das Problem das mein Exchange Server 2013 weder interne, noch externe Mails ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail25 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server11 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...