Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange IMF filtert nicht bei allen Usern

Mitglied: manuel-r

manuel-r (Level 3) - Jetzt verbinden

18.01.2007, aktualisiert 30.01.2008, 3456 Aufrufe, 1 Kommentar

Ich habe bei uns als erste Maßnahme gegen zunehmenden SPAM den IMF (Intelligent Message Filter) des Exchange aktiviert. Grundsätzlich funktioniert er wohl, da bei den meisten Usern die SPAMs korrekt in den Ordner Junk-E-Mail einsortiert werden. Bei einigen Usern habe ich jedoch das Problem, dass gar nichts in die Junk-E-Mails wandert sondern alles im Posteingang verbleibt. Hat jemand eine Idee, an was das hängen könnte? Ich werde bei den nächsten auftretenden SPAMs mal noch über Formulare eins installieren, dass mir die SCL-Bewertung anzeigt. Da es sich jedoch nicht um 2-3 falsche Erkennungen handelt sondern um etwa 30-40 pro Tag gehe ich mal nicht davon aus, dass die alle eine so niedrige SCL haben - zumal ich die Schwelle schon auf 4 abgesenkt habe.
Nochmal die Frage: Hat jemand eine Idee, wo der Haken sein könnte?

Manuel
Mitglied: nahpets
30.01.2008 um 18:15 Uhr
Hallo,

wir haben den SCL für beide Werte auf 6 gesetzt, es kommt trotzdem immer noch reichlich Spam durch und die False-Positiven halten sich in Grenzen (weniger als 10 pro Woche).

In Outlook kann man den Umgang mit Junkmails auch noch je Arbeitsplatz je Benutzer Konfigurieren, liegt eventuell dort das Problem?

Extras\Optionen dann Reiter Einstellungen, dann Button Junk-E-Mail, dann Reiter Optionen.
Wenn hier "Keine automatische Filterung" aktiviert ist, hilft der SCL nichts.

SchöGrü

Stephan
Bitte warten ..
Ähnliche Inhalte
Suse
SquidGuard filtert CSS
gelöst Frage von killtecSuse3 Kommentare

Hallo, Squidguard scheint irgendwie die CSS zu filtern. Wenn ich squidguard raus nehme, wird die Seite korrekt dargestellt, lasse ...

Firewall

Transparenter Squid filtert nicht alles heraus

Frage von mrserious73Firewall19 Kommentare

Hallo zusammen, ich nutze Squid mit SquidGuard. Spaßeshalber habe ich mal sämtliche Suchmaschinen gesperrt. Nun stelle ich fest: Auf ...

Exchange Server

Exchange 2010 Begrenzte Anzahl an Usern mit gleichzeitigem Vollzugriff

Frage von hannsgmaulwurfExchange Server8 Kommentare

Hallo, ich habe ein Konto info@meinedomain.de im Exchange 2010 und möchte gern allen Usern (ca. 30) Vollzugriff erteilen, so ...

Windows Server

Terminalserver mit xRuntime usern und einem Lizenzuser

Frage von greatmgmWindows Server4 Kommentare

Hallo zusammen, ich möchte bei mir einen TS installieren auf dem ca. 20 user dann via RDP zugreifen und ...

Neue Wissensbeiträge
Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 2 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 20 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 1 TagiOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server30 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless25 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...