Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange lässt mich keine mails empfangen!

Mitglied: manatwork81

manatwork81 (Level 1) - Jetzt verbinden

27.03.2006, aktualisiert 05.05.2006, 6007 Aufrufe, 9 Kommentare

Windows SBE03 wurde erstkonfiguriert und funktionierte wunderbar. Jeder Client bekommt jetzt neue Mailadressen. Beim Versuch diese Einzurichten konnte kein Mail mehr empfangen werden!

vor 3 Monaten

Am Server wurden Benutzer angelegt und den Benutzern auch eine Mailbox zugeteilt.
z.B: max.master@xyz.at. SMTP Connector wurde über bsmtp.telekom.at eingerichtet.

Jetzt:

max Master sollte eine neue Mailadresse bekommen z.B: master.max@abc.at.

Habe im POP3 Connector die zugangsdaten eingegeben, auf das Postfach geleitet und über Outlook abgerufen und getestet. Funktioniert.

Nur als ich im Benutzer die Hauptadresse änderte ging gar nichts mehr. Die eingehenden Mails waren weg..

Wo sind die Mails??
Und was mach ich falsch??
Mitglied: geTuemII
27.03.2006 um 22:37 Uhr
Hallo,

du mußt in System-Manager --> Empfänger --> Empfängerrichtlinie --> Policy --> Eigenschaften --> e-Mail-Adressen eine neue SMTP-Adresse angeben (@abc.at) und den Haken in "Diese Exchange-Organisation ist für die gesamte..." _entfernen_, sonst versenkt der Exchange die Mails an die neue Adresse kommentarlos im Nirwana.

HTH geTuemII
Bitte warten ..
Mitglied: manatwork81
28.03.2006 um 10:03 Uhr
Habe diese häckchen entfernt nur immer noch keine Reaktion....alles gleich....
Kann es noch irgendwo einen Fehler geben.
Bitte warten ..
Mitglied: geTuemII
28.03.2006 um 13:36 Uhr
Aber die neue Hauptadresse ist in der Policy eingetragen? Dann sollte die Zustellung der Mail an den User funktionieren. Prüfe das bitte nochmal genau (Buchstabendreher oder so). Das beschriebene Problem hing bei mir bisher immer an diesem Eintrag.

Der (nicht vorhandene) Haken bringt den Exchange übrigens dazu, Mails an die Domain @abc.at, deren Empfänger er nicht kennt, an den nächsten MX weiter zu reichen.

Gruß, geTuemII
Bitte warten ..
Mitglied: manatwork81
28.03.2006 um 15:27 Uhr
Habe es richtig eingetragen...könnte das probleme machen -->
master@abc.at
max.master@zyz.at

Habe im POP3 Con. beide ganz normal anrufen können solange ich master@abc.at als hauptadresse hatte.

Sobald ich umstelle gehen beide in Billisnirvana.

Kann man den exchange auch reseten und alles neu anlegen??
Bitte warten ..
Mitglied: geTuemII
28.03.2006 um 23:04 Uhr
Lies bitte nochmal oben:
In der _Empfängerrichtlinie_ (Default) Policy muß "@abc.at" (ohne die Anführungszeichen) eingetragen sein, nicht nur die spezielle Adresse beim User.

Dem pop3-Connector ist das ganze nach meiner Erfahrung übrigens völlig wurscht.

geTuemII
Bitte warten ..
Mitglied: manatwork81
29.03.2006 um 09:33 Uhr
Hab ich so eingetragen.... @abc.at ; @abc.local; @xyz.at
Bitte warten ..
Mitglied: manatwork81
30.03.2006 um 11:48 Uhr
kann ich den exchangeserver auch reseten???
Bitte warten ..
Mitglied: geTuemII
30.03.2006 um 12:45 Uhr
Sorry, keine Ahnung, so sehr haben meine mich noch nie geärgert, daß ich ihnen _damit_ drohen mußte.

Tut mir leid, geTuemII
Bitte warten ..
Mitglied: manatwork81
05.05.2006 um 15:08 Uhr
Hab das Problem gelöst!

Alles Raus und alles neu rein und zusatzlich neustarten!
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2016 CU4 kann keine Mails von Google Mail empfangen

Frage von diemilzExchange Server1 Kommentar

Hallo zusammen, ich stehe vor einem Rätsel. Unser Exchange-Server kann teilweise keine Mails von Google empfangen. Entweder werden die ...

Exchange Server

Exchange 2013 kein Mail-Versand und -Empfang nach Neustart

gelöst Frage von AkroshExchange Server12 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...

Exchange Server

Kein Mail Empfang mehr mit dem Exchange 2013 Server

gelöst Frage von roeggiExchange Server4 Kommentare

Ich habe seit Heute Morgen das Problem, dass ich keine Mails mehr bekomme. Ich habe den Exchange 2013 inkl ...

Exchange Server

Exchange Mail Empfang über MX Record und Versand über SmartHost

gelöst Frage von manuelwExchange Server24 Kommentare

Hallo ich beschäftige mich gerade mit MS Exchange und hätte dazu eine Frage. Ich würde meine E-Mails gerne über ...

Neue Wissensbeiträge
Windows Netzwerk

CGM Praxisarchiv funktioniert auf Clients nach Update auf 4.14 nicht mehr

Tipp von MOS6581 vor 16 StundenWindows Netzwerk

Moin, ein Kunde setzt das CGM-Praxisarchiv ein. Mehrplatzinstallation mit SQL-Server. Nachdem letzte Woche auf die 4.14 aktualisiert wurde, funktionierte ...

Windows 10

Win 10 - Storage Sense - neues herstellerseitiges Cleaning-Tool statt cleanmgr

Tipp von mathu vor 22 StundenWindows 102 Kommentare

Vermutlich ab dem Oktoberrelease wird eine neue Speicherbereinigungssuftware ausgeliefert von Microsoft. Cleanmgr.exe soll angeblich aber noch weiter parallel verfügbar ...

E-Mail
Neueste Masche der Bad Guys: Offene Erpressung
Information von the-buccaneer vor 1 TagE-Mail15 Kommentare

"Warum den komplizierten Weg über einen Kryptotrojaner nehmen, wenn man die Leute auch direkt erpressen kann?" haben sich wohl ...

Viren und Trojaner
Neues ct-desinfect 2018 erschienen
Information von Lochkartenstanzer vor 2 TagenViren und Trojaner1 Kommentar

Moin, heise hat eine neues Sonderheft Desinfect veröffentlicht (9,90€/12,90€) . Falls jemand öfter mal Kisten "säubern" muß ist das ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Kombiniere mehrere 4G Router zu einem Netzwerk - Anwendung kleine LAN (10-20 Leute)
Frage von HulkTheHeroLAN, WAN, Wireless24 Kommentare

Guten Mittag liebes Administrator - Fourm, ich hoffe ich habe das richtige Thema ausgewählt - ansonsten bitte gerne verschieben ...

Windows Server
Fileserver von 2012 R2 auf 2012R2
gelöst Frage von ThabeusWindows Server23 Kommentare

Moin moin, leider war in der Vergangenheit der Fokus des Betriebs nicht auf Langfristigkeit ausgelegt. Daher stehe ich jetzt ...

Windows Server
2012 R2 Server Keine Anmeldung möglich Meldung: Laut den Sicherheitsrichtlinien auf diesem PC sollen informationen zur letzten interaktiven Anmeldung angezeigt werden
Frage von Speedy18A4Windows Server21 Kommentare

Hallo, ich habe vor einigen Wochen einen zweiten Domain Controller zu meiner Domain hinzugefügt. Funktionierte alles wunderbar. Auch die ...

E-Mail
Neueste Masche der Bad Guys: Offene Erpressung
Information von the-buccaneerE-Mail15 Kommentare

"Warum den komplizierten Weg über einen Kryptotrojaner nehmen, wenn man die Leute auch direkt erpressen kann?" haben sich wohl ...