Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange läuft nicht mehr...

Mitglied: iamnils

iamnils (Level 1) - Jetzt verbinden

29.11.2005, aktualisiert 01.12.2005, 3732 Aufrufe, 2 Kommentare

Nabend Admins,

habe ein kleines großes Problem.

Wollte OWA konfigurieren, hat nicht so ganz geklappt. Habe dann den IIS deinstalliert/neuinstalliert. (wegen den Zertifikaten).

Danach lief Exchange nicht mehr. Habe dann versucht Neuinstallation zu machen, wollte NNTP-Services haben, habe ich auch hinzugefügt.

Trotzdem lässt der sich nicht Neuinstallieren (KB817543, DNS-Name konnte nicht aufgelöst werden). Hatte vorher auch mal der WAN-Netzwerkkarte eine andere IP zugewiesen.

Kennt irgendwer eine Problemlösung?

mfg Nils
Mitglied: iamnils
30.11.2005 um 07:20 Uhr
Hallo zusammen,

so, bin bei näherer Suche noch auf Lösungen gestossen. Habe folgendes KB von Microsoft durchgeführt:
http://support.microsoft.com/default.aspx?scid=kb;en-us;887305

Leider hat mir dies beim Exchange auch nicht zum nötigen Erfolg verholfen.
Der hat noch Probleme mit dem DNS, obwohl ein nslookup über die DNS-Verwaltung keine Fehler zu Tage bringt.

Hatte mal am Anfang auf dem WAN-Adapter eine IP-Adresse (192.168.1.21), diese habe ich dann am Schluss deaktiviert, weil ich Sie nicht brauche. Selbst das nachträgliche hinzufügen bringt nichts. Habe auch alle Einträge mit der *21 aus dem DNS gelöscht.

EDIT:
Achja, habe auch versucht, das KB von Microsoft anzuwenden. Diese nltest hatte er gar nicht, habe Sie dann auf einer WindowsXP CD auf dem Server gefunden. Frage: Gibt es eine andere?
Hat auf jeden Fall nicht geklappt.
(http://support.microsoft.com/default.aspx?scid=kb;en-us;817543)
/EDIT

Ich kann den Exchange nicht reinstallieren. Irgendeine Lösungsmöglichkeit? Oder Neuinstallation Exchange?

System: SBS 2003 PREM / ISA / EXCHANGE / AD/DC / DNS / DHCP

Danke schonmal.

Mfg Nils
Bitte warten ..
Mitglied: iamnils
01.12.2005 um 09:23 Uhr
Hallo zusammen,

bin leider nur zum Ergebnis gekommen, neu zu installieren.

Habe das nltest auch noch auf der Exchange-CD gefunden, hat aber auch nicht geklappt. Eine Neuinstallation ging nicht, ein DisasterRecovery brachte leider kein Ergebnis.

Also blieb mir nicht anderes mehr übrig.

Trotzdem wäre es interessant, ob jemand dieses Problem schonmal hatte und wie er das gelöst hat. Vielleicht hat man das selbe Problem, oder ein ähnliches, nochmal (Ich hoffe nicht...)

mfg Nils
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Nach Zertifikats wechsel und Server neustart läuft der Exchange nicht mehr

gelöst Frage von roeggiExchange Server4 Kommentare

Hallo Zusammen Ich habe ein grosses Problem. Ich habe das Zertifikat geändert.als der Server wegen Updatesinstallation neustartete funktionierte der ...

Exchange Server

Sicherung des Exchange 2013 läuft nach DB-Crash nicht mehr

Frage von coltseaversExchange Server3 Kommentare

Hallo zusammen, es handelt sich um einen Win 2012R2 DC, der einen Hyper-V Win2012R2 mit Exchange 2013 SP1 hostet. ...

PHP

Nach serverumzug läuft ein Bilderupload script nicht mehr

Frage von jensgebkenPHP13 Kommentare

Hallo Gemeinschaft, nach einem Serverumzug zu 1und1 läuft ein Script nicht mehr Ich muss diese Extension installieren bei 1und1 ...

Server

MySQL läuft nach RAM-Upgrade nicht mehr (Xampp)

gelöst Frage von travelmearoundServer9 Kommentare

Guten Tag, wir haben eine Joomla Installation über Xampp realisiert. Die entsprechende Domain zeigt auf unseren Server der über ...

Neue Wissensbeiträge
Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 20 StundenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 21 StundenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 2 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 3 TagenSuche Projektpartner13 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

Heiß diskutierte Inhalte
Batch & Shell
PowerShell Auflösung zu .txt (Skript als exe) falsche Auflösung?!
gelöst Frage von timsen-96Batch & Shell28 Kommentare

Ich habe folgendes Skript um die Bildschirmauflösung herauszufinden, was auch in PowerShell super funktioniert: Add-Type -AssemblyName System.Windows.Forms $Width = ...

Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Humor (lol)
Windows 10 - immer für Überraschungen gut
gelöst Frage von HenereHumor (lol)18 Kommentare

Eben nach (beim) installieren der neuesten Updates für 1803 :-) Und sorry fürs Handyfoto, aber der musste sein. Nach ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk16 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...