Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange nimmt keine Mails mehr an

Mitglied: KellogsFR

KellogsFR (Level 1) - Jetzt verbinden

11.10.2011, aktualisiert 25.10.2011, 4409 Aufrufe, 4 Kommentare

Hallo zusammen,

leider bin ich immer noch nicht weiter gekommen mit meinem Problem.

Ich fasse nochmal zusammen, was bisher passiert ist.

Zunächst einmal wurde CA ArvServe D2D installiert. Danach wollte der Server plötzlich keine Mails mehr annehmen. Also wurde erst mal die CA Software deinistalliert, was nichts gebrach hat. Dann stellte ich fest dass es auch nicht möglich war, die gerade gelöschten Connectoren wieder neu anzulegen. Offensichtlich ist bei der Installation des Service Packs für Exchange etwas schief gegangen. Laut diesem Beitrag:
http://blog.korteksolutions.com/cant-create-a-new-receive-connector-aft ...
wurde offensichtlich das AD nicht wirklich richtig angepasst. Die Lösung war, nochmals den Schrit auszuführen, der das AD vorbereitet. Nachdem das geschehen ist, konnten die Connectoren zwar wieder angelegt werden, aber der Server verweigert immer noch die Annahme von Mails via SMTP. Ich habe schon die Einstellungen mit gleich konfigurierten Servern abgeklärt, jedoch ohne Erfolg. In der Fehlerantwort wird immer wieder der Fehler: 5.0.0 smtp; 550 Relaying denied> #SMTP#
aufgeführt, ich wüsste aber nicht, woran es liegen sollte. Der Benutzer, mit dessen Account die Mails auf dem Server eingereich werden, ist in der Gruppe der Domänen Admins, sollte also genügend Rechte haben, das durchführen zu können.

Eventuell ist es ja auch ein Folge-Fehler, denn seit einiger Zeit muss das Windows Update von Hand ausgeführt werden. Lustigerweise ist der Fehler : WindowsUpdate_80244019" "WindowsUpdate_dt000 nirgendwo bekannt und alles was im Internet zu finden ist, handelt isch um Vista oder so.

Vielleicht hat ja nochjemand eine Idee, bevor ich den Server platt machen muss.

Gruß Kellogs
Mitglied: CrashOverride01
11.10.2011 um 17:28 Uhr
Soweit würde ich nicht gehen. Starte den ganzen Server mal neu. Das hat bei mir wunder gewirkt.

Gruß

CO
Bitte warten ..
Mitglied: KellogsFR
11.10.2011 um 18:45 Uhr
Hi CO,

hab ich bereits gemacht, hat aber nichts gebracht. Auch eine Deinstallation der CA Software bringt nix.Hab so das Gefühl, dass ich doch zu drastischen Mitteln greifen muss, falls niemand eine Idee hat.

GRuß Kellogs
Bitte warten ..
Mitglied: KellogsFR
12.10.2011 um 13:52 Uhr
OK, Frau Google hat mir folgenden Link ausgespuckt,
http://blog.korteksolutions.com/cant-create-a-new-receive-connector-aft ...
zumindest kann ich jetzt wieder die Connectoren anlegen. Aber der Server verweigert immer noch die Annahme von Mails mit folgender Fehlermeldung:

Fehler bei der Zustellung der Nachricht an diese E-Mail-Adresse. Versuchen Sie, die Nachricht erneut zu senden. Falls das Problem weiterhin besteht, wenden Sie sich an Ihr Helpdesk.


Die folgende Organisation hat Ihre Nachricht zurückgewiesen: 192.168.151.5.
Diagnoseinformationen für Administratoren:
Generierender Server: cbs.domain.local
User@domain.de
192.168.151.5 #<192.168.151.5 #5.0.0 smtp; 550 Relaying denied> #SMTP#
Ursprüngliche Nachrichtenkopfzeilen:


Dabei ist die 192.168.151.5 der Server, der die Mails vom Server 192.168.151.1 annehmen soll.

Die Suche geht also weiter
Bitte warten ..
Mitglied: KellogsFR
23.11.2011 um 11:19 Uhr
Also, nach langem hinund her, wird der Server jetzt neu installiert. Es ist einfach nicht möglich, die Kiste zu retten. Vermutlich ist das Problem, dass es vor kurzer Zeit einen Platten Crash gegeben hat. Dabei ist eine Platte aus dem Spiegel ausgestiegen, der Servicetechniker hat allerdings die funktionierende Platte getauscht und beim Neustart von der FehlerhaftenPlatte die Daten zurückgespielt. Bis das Problem auffiel, wurde vermutlich das AD beschädigt und beim Einbau einer funktionierende Platte ist das defekte AD eben erhalten geblieben. Mittlerweile tauchen auch weitere seltsame Fehler auf, deswegen werd e ich die Kiste neu installieren-
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2013 SP1 nimmt keine externen Mails mehr an

Frage von Pascal20111992Exchange Server6 Kommentare

Hallo zusammen, seid Samstag hat sich bei uns ein äußerst dubioses Problem eingeschlichen. Nach einem Neustart wurde der Tarnsport ...

Exchange Server

Exchange 2010 nimmt keine externen mail mehr an

gelöst Frage von Wern2000Exchange Server16 Kommentare

Hallo, hab hier einen Exchange 2010 der anscheinend seit gestern keine Mails mehr annimmt. Die absender bekommen alle die ...

Exchange Server

Exchange Server 2013 nimmt zu viel RAM

Frage von AndreasOCExchange Server5 Kommentare

Hallo zusammen, unserer Exhange Server 2013SP1 nimmt sich immer so viel RAM, dass er sich selber die Luft zum ...

LAN, WAN, Wireless

Cisco WAP4410n nimmt Funkkanal nicht an

gelöst Frage von killtecLAN, WAN, Wireless9 Kommentare

Hallo, ich habe vier Cisco WAP4410N AP's einen habe ich "vorkonfiguriert" als Master AP. Drei davon sind neu hinzu ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Informationsdienste
Probleme auf dem Server
Frage von LangeLangeInformationsdienste9 Kommentare

Hallo zusammen, ich betreibe die Seite Keine Werbelinks. In der Analyse stellen wir fest, dass die Ladezeit in der ...