Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange/Outlook: Mails werden nicht mehr automatisch empfangen/gesendet

Mitglied: joergx66

joergx66 (Level 1) - Jetzt verbinden

29.03.2007, aktualisiert 30.03.2007, 11389 Aufrufe, 1 Kommentar

Wir haben einen Windows Server 2003 SBS mit Exchange. Darauf wird mittels Outlook 2000 und 2003 von verschiedenen Clients zugegriffen.
Nun geht bei einem Benutzer mit Outlook 2003 plötzlich das automatische Senden/Empfangen nicht mehr. Seine mails werden nur noch an den Exchange-Server übermittelt oder von diesem abgerufen, wenn er in Outlook "Senden/Empfangen" anklickt.
Bei allen anderen Benutzern gibt es keine Probleme.
Ich vermute mal er hat irgendwas an den Einstellungen von Outlook verändert, ich hab aber schon alles durchsucht und kann nix finden.
Mitglied: kristov
30.03.2007 um 08:10 Uhr
Rechts unten gibt's im Outlook einen Verbindungsstatus. Wenn der auf Offline steht, treten die von Dir beschriebenen Symptome auf. Einfach draufklicken und "Offline arbeiten" deaktivieren. Dann sollte es wieder gehen. Evtl. Outlook zu- und wieder aufmachen.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2007 Automatische CC Empfänger bei gesendeten E-Mails

Frage von taK1993xExchange Server1 Kommentar

Hallo liebe Community, und zwar hat eine Kunde von uns Exchange 2007 im Einsatz. Es gibt nun ein Postfach ...

Outlook & Mail

Outlook 2010 gesendete Mails landen unter Gesendete Objekte kommen aber beim Empfänger nicht an

gelöst Frage von AkcentOutlook & Mail2 Kommentare

Hallo Leute, habe hier ein kleines Problem mit Outlook 2010. Kunde hat mehrere Mail-Account (T-Online und eigene Domäne) und ...

Exchange Server

SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen

gelöst Frage von andreas1234Exchange Server18 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Outlook & Mail

Outlook 2013 Gesendete Mails verschwunden

gelöst Frage von kerfteOutlook & Mail9 Kommentare

Hallo liebe Admins, einer meiner user hat folgendes Problem: Sie hat es irgendwie geschafft ihren 'Gesendete Elemente' Ordner verschwinden ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 11 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 14 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...