Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange und POP3 Connector routet die e-mails nicht korrekt

Mitglied: mlesniak

mlesniak (Level 1) - Jetzt verbinden

20.01.2006, aktualisiert 17.10.2012, 8353 Aufrufe, 3 Kommentare

Wir haben ein Postfach bei web.de und 5 Adressen auf dem Exchange auf die die Mails verteilt werden sollen.

Hey,

bin Admin in nem kleinen neu gegründeten Unternehmen und fang gerade erst an (sprich Ausbildung zum Informatikkaufmann abgeschlossen und los geht's)...

Wir haben den SBS2003 im einsatz auf dem ExchangeServer läuft, der soll über den POP3 Connector die mails vom web.de Postfach abholen. Auf dem die einzelnen Mailadressen eingerichtet sind "user@firma.de", die dann an "firma@web.de" weitergeleitet werden. Dies macht er auch, er sollte dann die Mails den jeweiligen Usern zuweisen...

Mein Problem ist das er die mails anscheinend nicht zuweisen kann, hab über die Routingregeln den usernamen klar definiert und nun landen die Mails alle in dem für die unzustellbaren mails angegebenen Postfach. (sprich sie werden nicht geroutet)

Hat irgendwer ne Idee woran's liegen könnte?

Die Exchange-Dienste hab ich schon überprüft, ist soweit ok!
Mitglied: Dani
20.01.2006, aktualisiert 17.10.2012
Abend,
lese dir mal dies durch:
https://www.administrator.de/forum/exchange-und-smtp-versand-18247.html

Vielleicht bringt es dir was!
Bitte warten ..
Mitglied: mlesniak
24.01.2006 um 22:21 Uhr
Hey Dani,

der Tip war in sofern hilfreich, dass die Mails jetzt raus gehen...

Aber wenn ich die mails von dem Postfach an den ich vom Exchange gesendet habe wieder an den Empfänger zurück senden möchte kommt sie nur bei dem Postfach für die unzustellbaren Mails an... und nicht bei dem User der die Mail versendet hat...

der popcon ist ja ne tolle Sache nur kostet Geld... und da der POP3-Connector das ja auch können müsste würde ich den doch lieber ertsmal verwenden.

Gibts da irgendwas bei den Routingregeln zu beachten ?

also wenn ich nach dem usernamen in der An-Zeile suchen lasse verschwindet die Mail im Nirwana, wenn ich aber den Namen des Users nehme kommt die mail ja schon mal in dem Postfach der unzustellbaren Mails an.

Bittte um schnelle Hilfe...
Mein Chef wird langsam ungeduldig...
DANKE !!!
Bitte warten ..
Mitglied: Dani
25.01.2006 um 11:37 Uhr
Naja...also bei mir geht alles wunderbar.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

POP3 Connector empfängt keine E-Mails

gelöst Frage von manuelwExchange Server5 Kommentare

Hallo, ich richte gerade zum ersten Mal einen SBS Server ein. Leider habe ich nur einen SBS 2008 zur ...

Exchange Server

Pop3-Connector "sendet" E-Mails ins Nichts

Frage von hesperExchange Server4 Kommentare

Schönen guten Morgen! Ich hab hier ein kleines Mysterium, bei dem ich nicht weiß, wo ich ansetzen soll. Folgende ...

Exchange Server

Exchange 2016 E-Mail Connector

Frage von butch12Exchange Server6 Kommentare

Hallo, Ich habe mir gerade zum Testen einen Exchange 2016 aufgesetzt und wollte mal probieren E-Mails von meiner Domain ...

Exchange Server

Exchange 2016 routet E-Mails in falsches Postfach

Frage von MasterPhilExchange Server13 Kommentare

Hallo Zusammen, ein etwas komischer Fehler, der seit einiger Zeit auftaucht und ich mich zum Verzweifeln bringt: Installiert ist ...

Neue Wissensbeiträge
Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 4 StundenSuche Projektpartner

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 11 StundeniOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 15 StundenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Apple

Apple aktualisiert MacBook Pro, mit bis zu sechs Kernen

Information von Vision2015 vor 3 TagenApple

Jawohlchen das Warten hat sich gelohnt :-) Apple aktualisiert MacBook Pro Frank

Heiß diskutierte Inhalte
Microsoft
Dringend: Nach neustart kein zugriff mehr per RDP möglich - vermutlich wegen gelöschter SID in AD
gelöst Frage von sven784230Microsoft30 Kommentare

Hallo zusammen, gerade hat ein Server 2012 (terminalserver + Active directory) einen geplanten Neustart durchgeführt, wenn ich mich jetzt ...

Exchange Server
Exchange 2013 - Update schlägt fehlt
gelöst Frage von chb1982Exchange Server20 Kommentare

Hallo zusammen, kann sich jemand einen Reim auf die unten stehenden Fehlermeldung machen? Sie tritt auf beim Update von ...

Firewall
Pfsense - Package Manager - Unable to retrieve package information
Frage von nubyFirewall12 Kommentare

Hallo! Ich habe mit verschiedenen Versionen von Pfsense Probleme neue Packages herunterzuladen. Bei Pfsense 2.3.1 oder 2.3.5 heißt es: ...

Verschlüsselung & Zertifikate
Windows PKI root Zertifikate werden nicht aktualisiert
Frage von Chaser21aVerschlüsselung & Zertifikate10 Kommentare

Hallo Community, wir haben eine eigene Unternehmens PKI im Einsatz. Aktuell gibt es das Problem, dass mehrere ROOT- und ...