Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange Postfach einzelne Ordner leer

Mitglied: wiesi222

wiesi222 (Level 1) - Jetzt verbinden

11.10.2010 um 08:51 Uhr, 13324 Aufrufe, 8 Kommentare

Guten Morgen KolegenInnen,

bei einem unserer Exchange Postfächer (Grösße ca. 1,5 GB) sind bei einem Ordner die Inhalte "verschwunden.

Das heisst, ich seheh zwar im Ordnernamen die Anzahl der Mails, d.h. wenn ich nach einer betreffenden Mail suche dann finde ich diese auch in diesem Ordner aber die Ansicht des Ordner´s ist leer.

Hat bitte wer einen Tipp für mich woher das kommen könnte dass, sagen wir mal so, die Inhalte des Ordner "ausgeblendet" sind.

Danke für die Info

lg
Mitglied: SlainteMhath
11.10.2010 um 09:01 Uhr
Moin,

schonmal unter ansicht -> Aktuelle Ansicht geguckt, ob der Ordner evtl. auf "Nur ungelesene Nachrichten" steht? Oder evtl. hat da jmd. mit den Filtern gespielt. Nachzusehen unter Ansicht -> Aktuelle Ansicht -> Aktuelle Ansicht anpassen...

lg,
Slainte
Bitte warten ..
Mitglied: wiesi222
11.10.2010 um 09:16 Uhr
Hat leider auch nicht´s gebracht Habe jetzt auch schon probiert das Postfach bei mir im Outlook zu öffnen, leider auch das selbe ergebnis, denn bei mir hat sicher keiner mit den Filter gepielt )
Bitte warten ..
Mitglied: GuentherH
11.10.2010 um 09:39 Uhr
Hallo.

Versuche einmal mit OWA auf das Postfach zuzugreifen.

LG Günther
Bitte warten ..
Mitglied: wiesi222
11.10.2010 um 09:57 Uhr
haben bei uns leider keinen OWA eingerichtet, oder muss man das nicht?? Habe leider keine Erfahrunge mit OWA
Bitte warten ..
Mitglied: GuentherH
11.10.2010 um 10:29 Uhr
Hallo.

haben bei uns leider keinen OWA eingerichtet

OWA ist per default aktiviert. Je nach Exchange Version rufe OWA einmal auf mit http://dein_Exchange/Exchange (bis Exchange 2003) oder mit https://dein_exchange/OWA (ab Exchange 2007)

LG Günther
Bitte warten ..
Mitglied: Birk
11.10.2010 um 10:44 Uhr
...oder schon mal nen neues Profil erstellt?
Bitte warten ..
Mitglied: wiesi222
11.10.2010 um 11:15 Uhr
Habe mittlerweile den betreffenden Outlook Account in meinen hinzugefügt, leider auch dasselbe.
Bitte warten ..
Mitglied: Systembastler
02.04.2014 um 11:13 Uhr
Hallo Allerseits,

ist zwar schon ein paar Jährchen her, aber ich hatte diesen Fall gerade im Helpdesk. User hat einen neuen Ordner unter dem Posteingang eingerichtet. E-Mails dorthin verschoben und die Elemente waren nicht sichtbar. Ich habe dann hier und da rumprobiert, z.B. neue Profil erstellt usw. Hat alles nicht geholfen.

Die Lösung war, wie hier schon richtig vermutet, einfach in der Menüleiste oben die Reiterkarte Ansicht auswählen > Ansicht ändern > und eine Ansicht auswählen, z.B. Gesendet an. Dann wurden die Elemente wieder sauber angezeigt. Die Standardansicht scheint "Kompakt" zu sein. Wahrscheinlich würde auch die Option "Ansicht zurücksetzen" das Problem beheben. Vielleicht hilft es jemandem weiter.

Gruß aus Frankfurt
Systembastler
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Freigegebenes Exchange Postfach ist leer
Frage von xXEddiXxOutlook & Mail3 Kommentare

Hallo, ich habe folgendes Problem. Ich habe einer Mitarbeiterin "Vollzugriff" auf ein Postfach einer anderen Mitarbeiterin im Exchange 2010 ...

Exchange Server

Exchange Postfach leeren - nicht löschen

Frage von AndreasOCExchange Server12 Kommentare

Hallo, um etwas Platz auf unseren Exchange zu schaffen möchte ich gerne von allen deaktvieren Benutzern die Postfächer leeren, ...

Exchange Server

Exchange 2013 Datentransfervolumen einzelner Postfächer

Frage von blackhawk17Exchange Server1 Kommentar

Guten Morgen, wir stellen uns gerade die Frage ob wir feststellen können wie viel Datenvolumen bei der Arbeit zwischen ...

Exchange Server

Exchange 2013 einzelnes Postfach wiederhestellen

Frage von Philbo69Exchange Server3 Kommentare

Hallo zusammen, ich wollte mal nachfragen wie ich auf einem Exchange 2013 ein einzelnes Postfach aus der Exchange.edb wiederherstellen ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 11 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 14 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...