Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange und probleme mit dem Versand in bestimmte Domainen

Mitglied: FlyingSader

FlyingSader (Level 1) - Jetzt verbinden

23.10.2005, aktualisiert 24.10.2005, 3261 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe folgendes Problem, ich habe bei mir zuhause eine Testumgebung installiert mit Windows 2003 Server und Exchange. Das funktioniert auch alles so weit. Ich habe heute auch an einige Testemails geschickt und auch welche zurückbekommen. Doch heute abend bin ich zufällig an eine adresse gestossen an die ich nicht versenden kann. aber von der ich emails erhalten kann.

Meine Konfiguration sieht wie folgt aus. Ich habe mir eine subdomain zugelegt und leite die über dyndns zu mir auf den lokalen rechner. die emails werden schon von meinem exchange server nicht versand und bleiben in der queue.

Grüße thorsten
Mitglied: linkit
24.10.2005 um 06:32 Uhr
Die Frage ist, welche Fehlermeldung du bekommst... hier solltest du dein Log prüfen.... evtl. wird nur ein Mail verweigert oder zurückgewiesen, da mittlerweilen viele PRovider und Mailserverbetreiber die Versandadressen gegenchecken... schickst du also deine Mails nicht über einen Provider, sondern direkt ins INET... könnte dies dein PRoblem sein. Ansonsten mußt du mal hier einen Auszug aus dem Log posten.....
Bitte warten ..
Mitglied: 10545
24.10.2005 um 07:45 Uhr
... was Christian meint, ist der Versand via DNS oder Smarthost

Bei DynDNS würde ich tunlichst DNS vermeiden, wie Christian schon schrieb.

Gruß, Rene
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange Forced- TLS für bestimmte Domains

Frage von manuelwExchange Server2 Kommentare

Hallo, ich stehe vor einer kleinen Herausforderung. Eine Bank sendet uns in Zukunft nur mehr Mails welche TLS verschlüsselt ...

Debian

Je nach Domain - bestimmte Subdirectory

gelöst Frage von RaveluxDebian3 Kommentare

Hallo, Ich habe zurzeit folgende Situation und mir fehlt einfach der richtige Ansatzpunkt. Ich hoffe ihr könnt mir hier ...

Exchange Server

Exchange 2013 - Versand via iPhones

Frage von daswelliExchange Server1 Kommentar

Guten Morgen liebe Community, wir hatten letztes WE eine größere Serverumstellung und sind auf Server 2012 R2 und Exchange ...

Exchange Server

Exchange 2016 - E-Mail Versand

Frage von hugoooExchange Server

Hallo zusammen, ich habe aktuell folgendes Problem: Exchange Server 2016 mit verschiedenen PC-Systemen mit Outlook und einer Branchensoftware, die ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 14 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 20 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...