Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange sendet keine Mails, Empfang funktioniert allerdings (Provider 1und1)

Mitglied: mactoni

mactoni (Level 1) - Jetzt verbinden

12.01.2007, aktualisiert 17:15 Uhr, 6088 Aufrufe, 3 Kommentare

Hallo,

- brauche dringend einen Tip -

nutze einen SBS 2003.
Nach Umstellung des Providers auf 1&1 habe ich die neuen Benutzernamen der Postfächer im POP3 Connector eingetragen (Passwörter sind die selben wie vorher). Den Exchange-Connector habe ich auch auf smtp.1und1.de umgestellt.
Der Empfang von Mails funktioniert wunderbar, auch die Verteilung an die einzelnen Benutzer. Allerdings werden keine Mails versendet. (1&1 Webmail funktioniert->muss also am Server liegen). Zunächst kommt eine Meldung das die Mails Verspätet zugestellt werden, 1-2 Tage später dann das sie unzustellbar sind.

Habe ich was vergessen? Muss noch andere Einstellungen vorgenommen werden?

Danke für jede Hilfe

Gruß
Toni
Mitglied: Appel
12.01.2007 um 16:55 Uhr
Hallo,
stehen die auf dem Server in der Warteschlange ?
Kann man da irgendwo ne Fehlermeldung sehen ?

Gruß
Appel
Bitte warten ..
Mitglied: Supaman
12.01.2007 um 17:00 Uhr
guck mal nach, ob bei 1+1 mail relaying (versenden unter anderem absender) aktiviert ist und ob die richtigen parameter dafür im mailserver eingetragensind.
Bitte warten ..
Mitglied: mactoni
12.01.2007 um 17:15 Uhr
Hallo,

ich bin ein Hornochse, 8h Stunden heute verschenkt
Hatte schlicht und einfach beim Connector unter "Ausgehender Sicherheit" noch ein altes Benutzerkonto stehen und kein neues von 1und1. Dadurch hat natürlich die Authentifizierung nicht funktioniert und es konnte keine Mail versendet werden.

Vielen Dank für jeden Tip.

Gruß
mactoni
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Mailversand und Empfang über Exchange Server und Provider

Frage von rababar2014Exchange Server3 Kommentare

Hallo Leude, mal eine blöde Frage, ich habe gerade ein Brett vorm Kopf und komme nicht drauf. Ich habe ...

Exchange Server

Exchange Sendet keine Mail mehr an den Exchange

Frage von fundave3Exchange Server2 Kommentare

Guten Morgen, Ich habe heute morgen mal wieder einen Dauergast, der momentan nur Probleme macht. Ein Exchange 2013. Ich ...

Exchange Server

Exchange 2016 - 1und1 Sendeconnector sendet nicht und erstellt keine Logs

gelöst Frage von Jens1982Exchange Server28 Kommentare

Hallo Leute, ich hänge mal noch an dem Exchange Server unserer Firma. Der Server läuft und intern können wir ...

Exchange Server

Exchange sendet keine Mails in einer neuen Umgebung

Frage von snajmanExchange Server5 Kommentare

Hallo, ich habe hier in einer vmware umbebung einen neuen DC (Server2012) und einen Exchange 2013 (Server2012) erstellt alle ...

Neue Wissensbeiträge
Windows Server
DP mit Benutzerdatenträger und VDS-SAN-policy
Tipp von lcer00 vor 6 StundenWindows Server

Hallo zusammen, ich habe gerade einen halben Tag mit Recherche zu dem Thema hinter mir und endlich ein Ergebnis. ...

Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 3 TagenInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 5 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 6 TagenVideo & Streaming10 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Sophos UTM 110 120 in Betrieb nehmen und IP Adresse am Cisco Switch herausfinden
Frage von KabuntelLAN, WAN, Wireless11 Kommentare

Hallo, ich mache in Rahmen meiner Umschulung zum Fachinformatiker - Systemintegration ein Praktikum. Gestern hat mir mein Chef gleich ...

Switche und Hubs
VPN Router empfehlung
Frage von mstSwitche und Hubs9 Kommentare

Moin Leute ich hab mal eine Frage an die VPN und Netzwerkprofis unter euch. Folgendes Szenario, ich habe einen ...

Hardware
Neue Hardware für meine pfSense - APU2 apu4b4?
Frage von jokru1Hardware8 Kommentare

Hallo zusammen, ich betreibe aktuell meine pfSense auf einer APU2-Hardware (3 NICs, 4GB RAM) ohne AES-NI-Unterstützung. Diese möchte ich ...

Firewall
Firewall Vorteil und Nachteil
gelöst Frage von vegeta500Firewall7 Kommentare

Hallo , ich habe eine Fragen (Theoretische), Welches Sicherheitsproblem kann eine gewöhnliche Firewall nicht lösen