Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange sendet nicht nach draußen (gleicher Domain-Name)

Mitglied: Coax

Coax (Level 1) - Jetzt verbinden

28.11.2007, aktualisiert 16:44 Uhr, 9102 Aufrufe, 4 Kommentare

Hi,

uns kamen nun ein paar "beschwerden" rein das wir nicht nach draußen senden könne...

Also wir können schon nach draußen senden aber nicht an unsere externen Mitarbeiter die die gleiche e-Mail Adresse wie
bei uns hier im Haus.

Wir habe bei un in der default policy den Eintrag für unsere Haupt e-Mail Adresse
und unsere externe e-mail Adresse trägt den gleichen Namen.

intern funktioniert auch alles.

Unser Exchange Server versucht nun aber den Benutzer zu finden. Der aber garnicht hier im Hause ist sondern extern irgendwo sitzt.

Gibt es vieleicht eine Einstellung das der Exchange server versuchen soll die e-Mail Adresse weiterzuleiten wenn er den Benutzer hier nicht findet ?

Oder muss ich die Default policy ändern...

Ist nur blöd denn wenn ich einen neuen Benutzer anlege dann darf man nicht vergessen die Hauptadresse zu ändern.


Falls das nicht so ganz verständlich ist erkläre ich euch das dann auch mal anders.
Aber Vieleicht kennt jemand das problem und weis wie er das gelöst hat.

mfg

Fabian
Mitglied: winworker
28.11.2007 um 16:15 Uhr
Hallo !

Schau mal im Exchange System Manager -> Server -> Protokolle -> SMPT -> Virtueller Standard......

Unter "Nachrichten" gibts eine Einstellung mit dem Namen "Alle Emails mit nicht ausgewerteten Empfängern weiterleiten an Host"

Dort kannst du den Mailserver von eurem Provider eintragen (wo die Email Postfächer der externen Mitarbeiter liegen)

Gruß
winworker
Bitte warten ..
Mitglied: Coax
28.11.2007 um 16:24 Uhr
Ich habe nur eine Ip Adresse von unserem Provider...

und da sagt er als Fehlermeldung

"Der Name des Servers ist ungültig"

Gruß Fabian
Bitte warten ..
Mitglied: compispezi
28.11.2007 um 16:35 Uhr
Hi,

wohin zeigt den der MX zu Eurer Domain,

Warscheinlich doch auf den Server beim Web-Provider. (Muß ja wohl so sein wenn extern Postfächer existieren)

Dann versendet Ihr die Emails über einen Smarthost beim Webprovider und genau diesen Smarthost trägst Du auch hier ein.

Gruß
Helmut
Bitte warten ..
Mitglied: Coax
28.11.2007 um 16:44 Uhr
Habe die Klammern vergessen

ich probier das eben aus


SUPER

ch habe schoneinmal immerhin keine sofortige Rückmeldung bekommen.
Ich melde mich dann falls noch etwas gibt.

Super danke für die Super schnellen Antworten
Bitte warten ..
Ähnliche Inhalte
Windows Server

Interne Domain gleicher Name wie externe Domain, nun Problem mit Anzeigen von Firmenhomepage

Frage von tantaliden83Windows Server5 Kommentare

Hallo zusammen, habe da ein etwas blödes Problem. Der SBS 2011 den ich in Betrieb habe funktioniert wirklich super. ...

Exchange Server

Exchange 2007 sendet keine Abwesenheitsnachricht

Frage von manuelwExchange Server3 Kommentare

Hallo, ich habe derzeit das Problem, dass auf meinem SBS2008 mit Exchange 2007 keine Abwesenheitsnachrichten versendet werden. Eingestellt habe ...

Windows Server

Nslookup auf AD Domain Namen

Frage von agnostikerWindows Server13 Kommentare

Hi, Unsere 2012er AD beherbergt 3 DCs. DC1 und DC2 stehen in Standort A DC3 steht in Standort B ...

Exchange Server

Exchange Sendet keine Mail mehr an den Exchange

Frage von fundave3Exchange Server2 Kommentare

Guten Morgen, Ich habe heute morgen mal wieder einen Dauergast, der momentan nur Probleme macht. Ein Exchange 2013. Ich ...

Neue Wissensbeiträge
Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 8 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 8 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 11 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 1 TagSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1020 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...